<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head>
 <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/db236e6afdc2c9862dbb6df10/bb36ec13f5b72efa07afe5763.js");</script> <meta charset="UTF-8" /><style id="litespeed-optm-css-rules"></style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Open Sans:300,400,600,700','Roboto Condensed:300,300italic,400,400italic,700,700italic']}};</script><script id="litespeed-webfont-lib" src="https://hallmarknews.com/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="theme-color" content="#b62b24" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://hallmarknews.com/xmlrpc.php" /><meta property="og:image" content="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg" /><link rel="icon" type="image/png" href="https://hallmarknews.com/wp-content/uploads/2015/09/hallmark-fav2.png"><title>Abba Kyari: The Man who captured ultimate power | Hallmarknews</title><meta name="description" content="The announcement, this weekend of the death of Abba Kyari, Chief of Staff to President Muhammadu Buhari has put to rest speculations as to the state of health and specific whereabouts of one who in the better part of the last five years had almost literally captured ultimate power in the land."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Abba Kyari: The Man who captured ultimate power | Hallmarknews" /><meta property="og:description" content="The announcement, this weekend of the death of Abba Kyari, Chief of Staff to President Muhammadu Buhari has put to rest speculations as to the state of health and specific whereabouts of one who in the better part of the last five years had almost literally captured ultimate power in the land." /><meta property="og:url" content="https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/" /><meta property="og:site_name" content="Hallmarknews" /><meta property="article:publisher" content="https://www.facebook.com/Hallmark-Newspaper-1621793488044349/timeline/?ref=hl" /><meta property="article:author" content="https://www.facebook.com/obinnaezugwupatrick" /><meta property="article:section" content="Features" /><meta property="article:published_time" content="2020-04-18T16:57:34+00:00" /><meta property="og:image" content="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg" /><meta property="og:image:secure_url" content="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg" /><meta property="og:image:width" content="581" /><meta property="og:image:height" content="524" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The announcement, this weekend of the death of Abba Kyari, Chief of Staff to President Muhammadu Buhari has put to rest speculations as to the state of health and specific whereabouts of one who in the better part of the last five years had almost literally captured ultimate power in the land." /><meta name="twitter:title" content="Abba Kyari: The Man who captured ultimate power | Hallmarknews" /><meta name="twitter:site" content="@hallmarkfriends" /><meta name="twitter:image" content="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg" /><meta name="twitter:creator" content="@hallmarkfriends" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://hallmarknews.com/#organization","name":"Business Hallmark Newspaper","url":"https://hallmarknews.com/","sameAs":["https://www.facebook.com/Hallmark-Newspaper-1621793488044349/timeline/?ref=hl","https://twitter.com/hallmarkfriends"],"logo":{"@type":"ImageObject","@id":"https://hallmarknews.com/#logo","inLanguage":"en-US","url":"https://hallmarknews.com/wp-content/uploads/2015/04/hallmark-logo-Copy.jpg","width":437,"height":133,"caption":"Business Hallmark Newspaper"},"image":{"@id":"https://hallmarknews.com/#logo"}},{"@type":"WebSite","@id":"https://hallmarknews.com/#website","url":"https://hallmarknews.com/","name":"Hallmarknews","inLanguage":"en-US","description":"Nigeria&#039;s news site, first in Politics, Business, Finance  and Entertainment","publisher":{"@id":"https://hallmarknews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://hallmarknews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#primaryimage","inLanguage":"en-US","url":"https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg","width":581,"height":524},{"@type":"WebPage","@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#webpage","url":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/","name":"Abba Kyari: The Man who captured ultimate power | Hallmarknews","isPartOf":{"@id":"https://hallmarknews.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#primaryimage"},"datePublished":"2020-04-18T16:57:34+00:00","dateModified":"2020-04-18T16:57:34+00:00","description":"The announcement, this weekend of the death of Abba Kyari, Chief of Staff to President Muhammadu Buhari has put to rest speculations as to the state of health and specific whereabouts of one who in the better part of the last five years had almost literally captured ultimate power in the land.","breadcrumb":{"@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/"]}]},{"@type":"BreadcrumbList","@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hallmarknews.com/","url":"https://hallmarknews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/","url":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/","name":"Abba Kyari: The Man who captured ultimate power"}}]},{"@type":"Article","@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#article","isPartOf":{"@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#webpage"},"author":{"@id":"https://hallmarknews.com/#/schema/person/35267be893a885ce0652499516a15daf"},"headline":"Abba Kyari: The Man who captured ultimate power","datePublished":"2020-04-18T16:57:34+00:00","dateModified":"2020-04-18T16:57:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#webpage"},"publisher":{"@id":"https://hallmarknews.com/#organization"},"image":{"@id":"https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#primaryimage"},"articleSection":"Features,Politics,Profile","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/#respond"]}]},{"@type":["Person"],"@id":"https://hallmarknews.com/#/schema/person/35267be893a885ce0652499516a15daf","name":"Obinna Ezugwu","image":{"@type":"ImageObject","@id":"https://hallmarknews.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/19a0c55d64eca858d1c32b9debc7d4c9?s=96&d=retro&r=g","caption":"Obinna Ezugwu"},"description":"Obinna Ezugwu. Contact: ezugupatricko@gmail.com","sameAs":["https://www.facebook.com/obinnaezugwupatrick","ezugupatricko","https://www.linkedin.com/in/obinna-patrick-ezugwu-310a438b"]}]}</script>  <script>window.koko_analytics = {"use_cookie":0,"post_id":36090,"tracker_url":"https:\/\/hallmarknews.com\/wp-admin\/admin-ajax.php?action=koko_analytics_collect"};</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Hallmarknews &raquo; Feed" href="https://hallmarknews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Hallmarknews &raquo; Comments Feed" href="https://hallmarknews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Hallmarknews &raquo; Abba Kyari: The Man who captured ultimate power Comments Feed" href="https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/feed/" /><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='wp-block-library-css'  href='https://hallmarknews.com/min/ccca8.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='wp-block-library-css'  href='https://hallmarknews.com/min/ccca8.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='addtoany-css'  href='https://hallmarknews.com/min/383c3.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='addtoany-css'  href='https://hallmarknews.com/min/383c3.css' type='text/css' media='all' /></noscript><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}</style><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='chld_thm_cfg_parent-css'  href='https://hallmarknews.com/min/9e3b7.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://hallmarknews.com/min/9e3b7.css' type='text/css' media='all' /></noscript><link data-asynced='1' as='style' onload='this.rel="stylesheet"'  data-optimized='1' rel='preload' id='td-theme-css'  href='https://hallmarknews.com/min/a8fac.css' type='text/css' media='all' /><noscript><link data-optimized='1' rel='stylesheet' id='td-theme-css'  href='https://hallmarknews.com/min/a8fac.css' type='text/css' media='all' /></noscript> <script type='text/javascript' src='https://hallmarknews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://hallmarknews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://hallmarknews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> <script type='text/javascript' src='https://hallmarknews.com/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1.6.19'></script> <link rel='https://api.w.org/' href='https://hallmarknews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hallmarknews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hallmarknews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://hallmarknews.com/?p=36090' /><link rel="alternate" type="application/json+oembed" href="https://hallmarknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F" /><link rel="alternate" type="text/xml+oembed" href="https://hallmarknews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-41910326-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41910326-1');</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_US/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-customerchat"
attribution=setup_tool
page_id="273939096687066"></div>
 <script>window.tdwGlobal = {"adminUrl":"https:\/\/hallmarknews.com\/wp-admin\/","wpRestNonce":"764018a849","wpRestUrl":"https:\/\/hallmarknews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://hallmarknews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56843c00-ef5a-45c7-886b-88426563f1c6';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Welcome to Business Hallmark";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://hallmarknews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "BUSINESS HALLMARK";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Read new posts';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'interesting new posts available';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'New posts';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'interesting new posts available';
oneSignal_options['promptOptions']['siteName'] = 'Business Hallmark';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2b446d';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/hallmarknews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/hallmarknews.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2b446d";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://hallmarknews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://hallmarknews.com/category/features/",
                    "name": "Features"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/",
                    "name": "Abba Kyari: The Man who captured ultimate power"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width:1023px) and (min-width:768px) .td-header-sp-logo{width:700px !important;max-width:700px !important}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-36090 single-format-standard abba-kyari-the-man-who-captured-ultimate-power global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Business-Hallmark-273939096687066/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://mobile.twitter.com/BusinessHallma1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-under-logo-container"><ul id="menu-under-logo" class="td-mobile-main-menu"><li id="menu-item-23306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines</a></li><li id="menu-item-6243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li></ul></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li><li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14125"><a href="https://hallmarknews.com/category/features/">Features</a></li><li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li></ul></li><li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li></ul></li><li id="menu-item-14121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14121"><a href="https://hallmarknews.com/category/lifestyle/">Lifestyle</a></li><li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://hallmarknews.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-3"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >Saturday, April 18, 2020</div></div><div class="menu-top-container"><ul id="menu-top-pages" class="top-header-menu"><li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1896"><a href="https://hallmarknews.com/advertise/">Advertise</a></li><li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1897"><a href="https://hallmarknews.com/term-of-use/">Term of Use</a></li><li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1898"><a href="https://hallmarknews.com/editorial-team/">Editorial Team</a></li><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1899"><a href="https://hallmarknews.com/contact-us/">Contact Us</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Business-Hallmark-273939096687066/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://mobile.twitter.com/BusinessHallma1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://hallmarknews.com/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/bhlogo-420x73.png" data-src="https://hallmarknews.com/wp-content/uploads/2019/11/logo272.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/bhlogo-420x73.png" src="https://hallmarknews.com/wp-content/uploads/2019/11/logo272.png" alt=""/></noscript>
<span class="td-visual-hidden">Hallmarknews</span>
</a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e9b31855eab7_rand td_block_template_1"><a href="https://www.ubagroup.com/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt="UBA" data-src="https://hallmarknews.com/wp-content/uploads/2018/11/uba_oao_hallmarknews_541by132.gif" ><noscript><img alt="UBA" src="https://hallmarknews.com/wp-content/uploads/2018/11/uba_oao_hallmarknews_541by132.gif" ></noscript></a></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://hallmarknews.com/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/logo-large-420x81.png" data-src="https://hallmarknews.com/wp-content/uploads/2019/11/logo-large-420x81.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/logo-large-420x81.png" src="https://hallmarknews.com/wp-content/uploads/2019/11/logo-large-420x81.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://hallmarknews.com/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/bhlogo-420x73.png" data-src="https://hallmarknews.com/wp-content/uploads/2019/11/logo272.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/bhlogo-420x73.png" src="https://hallmarknews.com/wp-content/uploads/2019/11/logo272.png" alt=""/></noscript>
</a></div><div class="menu-under-logo-container"><ul id="menu-under-logo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14125"><a href="https://hallmarknews.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14121"><a href="https://hallmarknews.com/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://hallmarknews.com/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-container td-post-template-2"><div class="td-container-border"><article id="post-36090" class="post-36090 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-politics category-profile" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://hallmarknews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Features" class="entry-crumb" href="https://hallmarknews.com/category/features/">Features</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Abba Kyari: The Man who captured ultimate power</span></div><ul class="td-category"><li class="entry-category"><a  href="https://hallmarknews.com/category/features/">Features</a></li><li class="entry-category"><a  href="https://hallmarknews.com/category/politics/">Politics</a></li><li class="entry-category"><a  href="https://hallmarknews.com/category/business/">Business</a></li><li class="entry-category"><a  href="https://hallmarknews.com/category/business/profile/">Profile</a></li></ul><header><h1 class="entry-title">Abba Kyari: The Man who captured ultimate power</h1><div class="meta-info"><span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-18T17:57:34+00:00" >April 18, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36090">0</span></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abba+Kyari%3A+The+Man+who+captured+ultimate+power&url=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&via=Hallmarknews"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abba Kyari: The Man who captured ultimate power %0A%0A https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/&title=Abba Kyari: The Man who captured ultimate power"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324e6d6d6e2f44766e7d66352f5b676a2f426e612f7867602f6c6e7f7b7a7d6a6b2f7a637b66626e7b6a2f7f60786a7d296d606b7632677b7b7f7c352020676e6363626e7d64616a787c216c6062206e6d6d6e2264766e7d66227b676a22626e6122786760226c6e7f7b7a7d6a6b227a637b66626e7b6a227f60786a7d20"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg" data-caption="Abba Kyari "><img data-lazyloaded="1" data-placeholder-resp="581x524" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAkUAAAIMAQMAAADB50omAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAADxJREFUeNrtwTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4GeXeAABue2e7wAAAABJRU5ErkJggg==" width="581" height="524" class="entry-thumb td-modal-image" data-src="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg" data-srcset="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg 581w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-150x135.jpg 150w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-333x300.jpg 333w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-466x420.jpg 466w" data-sizes="(max-width: 581px) 100vw, 581px" alt="" title="Abba Kyari"/><noscript><img width="581" height="524" class="entry-thumb td-modal-image" src="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg" srcset="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg 581w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-150x135.jpg 150w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-333x300.jpg 333w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-466x420.jpg 466w" sizes="(max-width: 581px) 100vw, 581px" alt="" title="Abba Kyari"/></noscript></a><figcaption class="wp-caption-text">Abba Kyari</figcaption></figure></div>
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e9b318560e09_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>By Adebayo Obajemu</strong></p><p>The announcement, this weekend of the death of Abba Kyari, Chief of Staff to President Muhammadu Buhari has put to rest speculations as to the state of health and specific whereabouts of one who in the better part of the last five years had almost literally captured ultimate power in the land.<br />
And with his burial in Abuja on Saturday, the word out there is that a real vacuum of sorts has come into the nation’s power arena even as it is also being hoped that the Presidency would rise beyond itself to ensure that this vacuum is quickly filled.</p><p>Since emerging as Chief of Staff to President Muhammadu Buhari, following the latter’s assumption of office as President of the Federal Republic of Nigeria in May 2015, Mallam Abba Kyari had indeed not rested.<br />
A long-time ally of the retired military general, Kyari fitted very squarely into the hallowed circles of the ‘close loyalists of the President’ and had over time come to register in the power spectrum as indeed one of the staunchest pillars of the current administration. In fact there are some that would argue that other than say, President Buhari, the President’s uncle, Mallam Mamman Daura and former Secretary to the Government of the Federation, Alhaji Babagana Kingibe (who is presently being touted as a frontline candidate in the emerging list of possible successors to the departed Kyari), there may literally have been no other more influential wielder of power in Nigeria until this weekend as Kyari.</p><p>Indeed, so powerful had Kyari come to register in the administration that his name has continued to feature in many of the highpoint moments of the administration. One such scenario took place in the MTN fine saga where he was named as one of the quite influential brokers that the South African Government and the Company had been advised by power watchers to ensure that they did everything to get him onto their side. And going beyond business lobbying, his name had also featured in periodic allegations of schemes to undermine the Office of the Vice President and its incumbent holder, Professor Yemi Osinbajo.<br />
But if Kyari’s place in the Buhari administration during the first term could be described as high profile, some say that it may have actually been escalated to near-absolute in the current era. Without another visible election to contest for presently, the core drivers of the Buhari Presidency may have proceeded to throw almost every iota of political correctness and geo-political compromise out of the window.<br />
How influential Kyari featured in the current situation was almost all too self-evident. And this much was to be publicly bolstered and confirmed by no less a person than President Buhari himself, when in the days immediately following his re-election and swearing-in for a second term in office in 2019, he had instructed that all appointed ministers wishing to have audience with, or make demands of him, should ensure that they route same through the Chief of Staff.</p><p>While the practice of routing correspondence to the President through his Chief of Staff by senior government officials has seemingly come to register as normal fare in some presidential democracies, some polity watchers were quick to raise their eyebrows that the fact that the president took the definite time and space to so publicly instruct on this specific course of executive consultation that early in the life of the administration was confirmation of their long-drawn conclusion that in Abba Kyari, Nigeria may have finally been saddled with an unelected Prime Minister.<br />
A lawyer and banker, who had held top-rank positions in the erstwhile United Bank for Africa, UBA, Kyari, like his boss in many respects, was soft-spoken and relatively unassuming. This notwithstanding, the fuller view out there is that even when he carried himself with a seemingly innocuous mien, those with whom he had direct close brushes had indeed come out with the counter-image of him being a ruthless and determined wielder of power, and one who went to great lengths to exert himself in the course of carrying out his duties.</p><p>One such ‘victim’ was the former Cross-River born Head of Service of the Federation, HOS, who after a public brush with the Chief of Staff soon found that the office was too hot to handle and has since been forced out of service and replaced by another public servant from Kwara State in Nigeria’s North Central region.</p><p>A second celebrated brush had to do with the Chief of Staff’s role in directing and coordinating the nation’s security infrastructure. When the issue came to the public domain, the President did not utter a word, while most significantly, the security chiefs tended to publicly align with him.<br />
Indeed, for many who are in the know, the power dynamic in Aso Rock until Kyari’s passage was sometime akin to ‘the hand of Esau and the voice of Jacob.’ The logic then that followed was simply that if you wanted to survive in the corridors of the Nigerian power centre, it was better that you aligned with the one who evidently held the keys to virtually all of the rooms that dot the pathways of the corridor.</p><p><strong>A Covid-19 Break</strong><br />
Recently however, Abba Kyari was halted in his workaholic streak when it became public that he had tested positive for the Coronavirus.<br />
Instructively, while word had not formally come out as to where exactly the Chief of Staff’s defences were broken into, the street talk is that it is likely connected with his last publicized trip to Germany where he had led a Federal Government delegation to go and negotiate a Power Sector Agreement with Messers Siemens AG and the German authorities even after that European country had publicly announced that it had already been afflicted by the Coronavirus infestation.<br />
Perhaps on account of his closeness to the President or his own long-noticed personal penchant for being reticent or even the seeming cultural streak ‘to not embarrass influential people in society,’ news of his status was initially shielded for as long as possible. However, when it became very clear that disclosing the true and full information about his status was going to be far more helpful to the government’s overall goal of bringing the incidence of COVID-19 in Nigeria under much better control, information about his status was then permitted to be formally disclosed in limited bits, and then accompanied with a personally signed statement from Kyari himself, affirming not just the veracity of his status, but also reaffirming that he was seriously and anxiously looking forward to putting this whole incidence behind him and returning to work as soon as possible.</p><p>But that was not all as hard habits die hard. When the media asked questions from sundry government officials about the exact isolation location and treatment centre where the Chief of Staff was, the system once again went into defence gear. As at the time of going to press and even after his death, this state of confusion was yet to be cleared even as the administration’s spokespersons had gone on over-drive to pooh-pooh insinuations that the Chief of Staff may have been replaced by the President even before his death. Other insinuations that the Chief of Staff may have indeed passed on before now had equally been countered by publicized alternative reports of his doctors affirming that he was responding to treatment but still needed to rest some more. Alas, that was not to be the case.</p><p><strong>Between dependency and inevitability</strong></p><p>While there are those who see the excessively large space that was occupied by Kyari in the workings of the incumbent administration as an unwholesome demonstration of excessive presidential dependency which the framers of our constitution may not have envisaged, others explain that it is indeed the inevitable outcome of the current power structure in the country which has enthroned variables like the ability to win elections over and above capacity to doo the job in itself. In such situations they argue, the nation is then inevitably saddled with the reality that winners of elections would then only be left with enough elbow room to cobble together any kind of governance arrangements that can then at best only minimally satisfy the public need.<br />
‘It is a Catch-22 situation that approximates the idiom that the nation gets the leaders it deserves. We cannot build systems and structures in a vacuum. We build them in tandem with the operating environment. So if we want to get something better, we will need to comprehensively overall our political ecosystem,’ Akin Ayanfe, a political scientist, remarked.</p><p>For another polity watcher, this state of affairs is indeed quite toxic and does not allow the nation to get the best possible leadership that it needs.<br />
On his part however, the journalist and commentator, Chukwu Opara would prefer to be more pragmatic in his own assessment and response.<br />
‘Let’s remember that like Dr Ndi Okereke-Onyuike and several others, Alhaji Abba Kyari had organized some of the resources that had made it possible for General Muhammadu Buhari to run and win the 2015 Presidential election. Ever since then he has been quite instrumental in most of the major policies of the APC government. It is said that the fear of Abba Kyari is law precisely because he nominated most of the ministers and other major federal officials. Information available to me says that the now departed Chief of Staff to the President had to account for all the missteps of PMB. A big example is his role in the fine imposed on MTN by the NCC. He allegedly single handedly reduced the fine. It was also said that the President’s uncle Alhaji Mamman Daura introduced Abba Kyari into the political fray but he may have now outsmarted the older Daura in the power play and is without doubt the head of the Aso Rock cabal that is behind the successes and failures of the PMB administration. Even the President’s wife, Aisha Buhari has severally accused the cabal of being in charge of her husband’s government, when according to her some of them played no real role in the man’s ascendancy to power. To say the least, Alhaji Kyari is instrumental to PMB’s government and even the President’s comment that nobody should see him without clearance from his COS validates this,’ Opara remarked, airily.</p><p>So where does this leave us? Heads, tails, Abba Kyari literally ruled the land. So what happens now in his absence? We wait.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e9b318560f59_rand td_block_template_1"><div class="td-all-devices">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="wp-content/uploads/2019/12/Firstbank-Verve-online-banner-300x250.jpg"><noscript><img src="wp-content/uploads/2019/12/Firstbank-Verve-online-banner-300x250.jpg"></noscript></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abba+Kyari%3A+The+Man+who+captured+ultimate+power&url=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&via=Hallmarknews"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abba Kyari: The Man who captured ultimate power %0A%0A https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/&title=Abba Kyari: The Man who captured ultimate power"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef78ba8a8abea81b3abb8a3f0ea9ea2afea87aba4eabda2a5eaa9abbabebfb8afaeeabfa6bea3a7abbeafeabaa5bdafb8eca8a5aeb3f7a2bebebab9f0e5e5a2aba6a6a7abb8a1a4afbdb9e4a9a5a7e5aba8a8abe7a1b3abb8a3e7bea2afe7a7aba4e7bda2a5e7a9abbabebfb8afaee7bfa6bea3a7abbeafe7baa5bdafb8e5"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://hallmarknews.com/abba-kyari-a-huge-loss-to-the-nation-oyetola/">Abba Kyari a huge loss to the nation &#8211; Oyetola</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://hallmarknews.com/author/obinna/">Obinna Ezugwu</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Obinna Ezugwu"></span><meta itemprop="datePublished" content="2020-04-18T17:57:34+00:00"><meta itemprop="dateModified" content="2020-04-18T17:57:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hallmarknews.com/wp-content/uploads/2019/11/logo272.png"></span><meta itemprop="name" content="Hallmarknews"></span><meta itemprop="headline " content="Abba Kyari: The Man who captured ultimate power"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145.jpg"><meta itemprop="width" content="581"><meta itemprop="height" content="524"></span></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5e9b318561ca9 = new tdBlock();
block_td_uid_4_5e9b318561ca9.id = "td_uid_4_5e9b318561ca9";
block_td_uid_4_5e9b318561ca9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e9b318561ca9_rand","td_column_number":3,"live_filter_cur_post_id":36090,"live_filter_cur_post_author":"53","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e9b318561ca9_rand","tdc_css_class_style":"td_uid_4_5e9b318561ca9_rand_style"}';
block_td_uid_4_5e9b318561ca9.td_column_number = "3";
block_td_uid_4_5e9b318561ca9.block_type = "td_block_related_posts";
block_td_uid_4_5e9b318561ca9.post_count = "3";
block_td_uid_4_5e9b318561ca9.found_posts = "1701";
block_td_uid_4_5e9b318561ca9.header_color = "";
block_td_uid_4_5e9b318561ca9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e9b318561ca9.max_num_pages = "567";
tdBlocksArray.push(block_td_uid_4_5e9b318561ca9);</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e9b318561ca9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e9b318561ca9" ><h4 class="td-related-title"><a id="td_uid_5_5e9b318565154" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e9b318561ca9" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e9b31856515a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e9b318561ca9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e9b318561ca9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://hallmarknews.com/abba-kyari-a-huge-loss-to-the-nation-oyetola/" rel="bookmark" class="td-image-wrap" title="Abba Kyari a huge loss to the nation &#8211; Oyetola"><img data-lazyloaded="1" data-placeholder-resp="238x178" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAO4AAACyAQMAAAB/bGHtAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABxJREFUWMPtwTEBAAAAwqD1T20KP6AAAAAAAPgbFY4AAW/z96kAAAAASUVORK5CYII=" width="238" height="178" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-238x178.jpeg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-238x178.jpeg 238w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-400x300.jpeg 400w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-150x113.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-560x420.jpeg 560w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48.jpeg 640w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Abba Kyari a huge loss to the nation &#8211; Oyetola" /><noscript><img width="238" height="178" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-238x178.jpeg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-238x178.jpeg 238w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-400x300.jpeg 400w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-150x113.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-560x420.jpeg 560w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48.jpeg 640w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Abba Kyari a huge loss to the nation &#8211; Oyetola" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/abba-kyari-a-huge-loss-to-the-nation-oyetola/" rel="bookmark" title="Abba Kyari a huge loss to the nation &#8211; Oyetola">Abba Kyari a huge loss to the nation &#8211; Oyetola</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://hallmarknews.com/southwest-governors-takes-destiny-in-own-hands-bans-all-entry-to-states/" rel="bookmark" class="td-image-wrap" title="Southwest governors takes destiny in own hands, bans all entry to states"><img data-lazyloaded="1" data-placeholder-resp="238x178" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAO4AAACyAQMAAAB/bGHtAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABxJREFUWMPtwTEBAAAAwqD1T20KP6AAAAAAAPgbFY4AAW/z96kAAAAASUVORK5CYII=" width="238" height="178" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-238x178.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Southwest governors takes destiny in own hands, bans all entry to states" /><noscript><img width="238" height="178" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-238x178.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2019/06/96ddaab54bf63901c4ce8c32408039f9-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Southwest governors takes destiny in own hands, bans all entry to states" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/southwest-governors-takes-destiny-in-own-hands-bans-all-entry-to-states/" rel="bookmark" title="Southwest governors takes destiny in own hands, bans all entry to states">Southwest governors takes destiny in own hands, bans all entry to states</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://hallmarknews.com/abba-kyari-buharis-chief-of-staff-dies-of-coronavirus/" rel="bookmark" class="td-image-wrap" title="Abba Kyari, Buhari’s Chief of Staff dies of Coronavirus"><img data-lazyloaded="1" data-placeholder-resp="238x178" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAO4AAACyAQMAAAB/bGHtAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABxJREFUWMPtwTEBAAAAwqD1T20KP6AAAAAAAPgbFY4AAW/z96kAAAAASUVORK5CYII=" width="238" height="178" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-238x178.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Abba Kyari, Buhari’s Chief of Staff dies of Coronavirus" /><noscript><img width="238" height="178" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-238x178.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/Abba-kyari-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Abba Kyari, Buhari’s Chief of Staff dies of Coronavirus" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/abba-kyari-buharis-chief-of-staff-dies-of-coronavirus/" rel="bookmark" title="Abba Kyari, Buhari’s Chief of Staff dies of Coronavirus">Abba Kyari, Buhari’s Chief of Staff dies of Coronavirus</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e9b318561ca9" data-td_block_id="td_uid_4_5e9b318561ca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e9b318561ca9" data-td_block_id="td_uid_4_5e9b318561ca9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_8 td_block_widget td_uid_7_5e9b318566362_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e9b318566362" ><script>var block_td_uid_7_5e9b318566362 = new tdBlock();
block_td_uid_7_5e9b318566362.id = "td_uid_7_5e9b318566362";
block_td_uid_7_5e9b318566362.atts = '{"custom_title":"TOP STORIES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m7_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e9b318566362_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5e9b318566362_rand","tdc_css_class_style":"td_uid_7_5e9b318566362_rand_style"}';
block_td_uid_7_5e9b318566362.td_column_number = "1";
block_td_uid_7_5e9b318566362.block_type = "td_block_8";
block_td_uid_7_5e9b318566362.post_count = "6";
block_td_uid_7_5e9b318566362.found_posts = "2691";
block_td_uid_7_5e9b318566362.header_color = "#";
block_td_uid_7_5e9b318566362.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e9b318566362.max_num_pages = "449";
tdBlocksArray.push(block_td_uid_7_5e9b318566362);</script><h4 class="block-title"><span class="td-pulldown-size">TOP STORIES</span></h4><div id=td_uid_7_5e9b318566362 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/covid19-fg-extends-lockdown-by-14-days/" rel="bookmark" class="td-image-wrap" title="Covid19: FG extends lockdown by 14 days"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-400x300.jpg 400w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-150x113.jpg 150w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-768x576.jpg 768w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-560x420.jpg 560w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-640x480.jpg 640w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-681x511.jpg 681w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari.jpg 800w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid19: FG extends lockdown by 14 days" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-400x300.jpg 400w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-150x113.jpg 150w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-768x576.jpg 768w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-560x420.jpg 560w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-640x480.jpg 640w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari-681x511.jpg 681w, https://hallmarknews.com/wp-content/uploads/2020/03/Buhari.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid19: FG extends lockdown by 14 days" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/covid19-fg-extends-lockdown-by-14-days/" rel="bookmark" title="Covid19: FG extends lockdown by 14 days">Covid19: FG extends lockdown by 14 days</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T19:20:52+00:00" >April 13, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/latest-ncdc-confirms-16-new-covid-19-cases-nigerias-total-infections-now-254/" rel="bookmark" class="td-image-wrap" title="Latest: NCDC Confirms 16 New COVID-19 Cases, Nigeria’s Total Infections Now 254"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Latest: NCDC Confirms 16 New COVID-19 Cases, Nigeria’s Total Infections Now 254" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/Covid19-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Latest: NCDC Confirms 16 New COVID-19 Cases, Nigeria’s Total Infections Now 254" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/latest-ncdc-confirms-16-new-covid-19-cases-nigerias-total-infections-now-254/" rel="bookmark" title="Latest: NCDC Confirms 16 New COVID-19 Cases, Nigeria’s Total Infections Now 254">Latest: NCDC Confirms 16 New COVID-19 Cases, Nigeria’s Total Infections Now...</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T22:18:33+00:00" >April 7, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/airpeace-sets-record-with-israel-flight/" rel="bookmark" class="td-image-wrap" title="Airpeace sets record with Israel flight"><img data-lazyloaded="1" data-placeholder-resp="100x64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABAAQMAAADWEUA3AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABFJREFUKM9jYBgFo2AUDBQAAAOAAAHkup+5AAAAAElFTkSuQmCC" width="100" height="64" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2019/03/images-85.jpeg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2019/03/images-85.jpeg 691w, https://hallmarknews.com/wp-content/uploads/2019/03/images-85-150x96.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2019/03/images-85-420x270.jpeg 420w, https://hallmarknews.com/wp-content/uploads/2019/03/images-85-640x411.jpeg 640w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Airpeace sets record with Israel flight" /><noscript><img width="100" height="64" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2019/03/images-85.jpeg"  srcset="https://hallmarknews.com/wp-content/uploads/2019/03/images-85.jpeg 691w, https://hallmarknews.com/wp-content/uploads/2019/03/images-85-150x96.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2019/03/images-85-420x270.jpeg 420w, https://hallmarknews.com/wp-content/uploads/2019/03/images-85-640x411.jpeg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Airpeace sets record with Israel flight" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/airpeace-sets-record-with-israel-flight/" rel="bookmark" title="Airpeace sets record with Israel flight">Airpeace sets record with Israel flight</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T20:27:46+00:00" >April 5, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/dolly-parton-donates-1-million-for-coronavirus-research/" rel="bookmark" class="td-image-wrap" title="Dolly Parton donates $1 million for Coronavirus research"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/04/images-21-100x75.jpeg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/04/images-21-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/images-21-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/images-21-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/images-21-238x178.jpeg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dolly Parton donates $1 million for Coronavirus research" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/04/images-21-100x75.jpeg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/04/images-21-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/images-21-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/images-21-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/images-21-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dolly Parton donates $1 million for Coronavirus research" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/dolly-parton-donates-1-million-for-coronavirus-research/" rel="bookmark" title="Dolly Parton donates $1 million for Coronavirus research">Dolly Parton donates $1 million for Coronavirus research</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:48:50+00:00" >April 3, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/latest-11-covid-19-patients-discharged-in-lagos-sanwo-olu/" rel="bookmark" class="td-image-wrap" title="Latest: 11 COVID-19 patients discharged in Lagos- Sanwo-Olu"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-511x382.jpg 511w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Latest: 11 COVID-19 patients discharged in Lagos- Sanwo-Olu" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-238x178.jpg 238w, https://hallmarknews.com/wp-content/uploads/2020/03/coronavirus-511x382.jpg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Latest: 11 COVID-19 patients discharged in Lagos- Sanwo-Olu" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/latest-11-covid-19-patients-discharged-in-lagos-sanwo-olu/" rel="bookmark" title="Latest: 11 COVID-19 patients discharged in Lagos- Sanwo-Olu">Latest: 11 COVID-19 patients discharged in Lagos- Sanwo-Olu</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T19:13:04+00:00" >April 2, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/bat-developing-potential-vaccine-for-corona-virus/" rel="bookmark" class="td-image-wrap" title="BAT developing potential vaccine for corona virus"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="BAT developing potential vaccine for corona virus" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/BAT-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BAT developing potential vaccine for corona virus" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/bat-developing-potential-vaccine-for-corona-virus/" rel="bookmark" title="BAT developing potential vaccine for corona virus">BAT developing potential vaccine for corona virus</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T18:51:43+00:00" >April 2, 2020</time></span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5e9b31856bfb5_rand td_block_template_1"><div class="td-all-devices">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="wp-content/uploads/2019/12/Firstbank-Verve-online-banner-300x250.jpg"><noscript><img src="wp-content/uploads/2019/12/Firstbank-Verve-online-banner-300x250.jpg"></noscript></div></div><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebook' rel='external nofollow ugc' class='url'>oladipupo funto</a></span> on <a href="https://hallmarknews.com/army-to-add-4832-recruits-to-strengthen-capacity/#comment-13959">Army to add 4,832 recruits to strengthen capacity</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Hallmarknews.com' rel='external nofollow ugc' class='url'>Ojolof</a></span> on <a href="https://hallmarknews.com/jonathan-to-blame-for-buharis-failure-to-fix-economy-osinbajo/#comment-13875">Jonathan to blame for Buhari&#8217;s inability to fix economy &#8211; Osinbajo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Hallmarknews.com' rel='external nofollow ugc' class='url'>Ojolof</a></span> on <a href="https://hallmarknews.com/jonathan-to-blame-for-buharis-failure-to-fix-economy-osinbajo/#comment-13874">Jonathan to blame for Buhari&#8217;s inability to fix economy &#8211; Osinbajo</a></li><li class="recentcomments"><span class="comment-author-link">Edum</span> on <a href="https://hallmarknews.com/jonathan-to-blame-for-buharis-failure-to-fix-economy-osinbajo/#comment-13872">Jonathan to blame for Buhari&#8217;s inability to fix economy &#8211; Osinbajo</a></li><li class="recentcomments"><span class="comment-author-link">iykomo</span> on <a href="https://hallmarknews.com/buhari-directs-osinbajo-to-seek-his-approval-before-taking-decisions-henceforth/#comment-13869">Buhari directs Osinbajo to seek his approval before taking decisions henceforth</a></li></ul></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5e9b31856cc5d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e9b31856cc5d" ><script>var block_td_uid_9_5e9b31856cc5d = new tdBlock();
block_td_uid_9_5e9b31856cc5d.id = "td_uid_9_5e9b31856cc5d";
block_td_uid_9_5e9b31856cc5d.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"20","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e9b31856cc5d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5e9b31856cc5d_rand","tdc_css_class_style":"td_uid_9_5e9b31856cc5d_rand_style"}';
block_td_uid_9_5e9b31856cc5d.td_column_number = "1";
block_td_uid_9_5e9b31856cc5d.block_type = "td_block_2";
block_td_uid_9_5e9b31856cc5d.post_count = "5";
block_td_uid_9_5e9b31856cc5d.found_posts = "79";
block_td_uid_9_5e9b31856cc5d.header_color = "#";
block_td_uid_9_5e9b31856cc5d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e9b31856cc5d.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_9_5e9b31856cc5d);</script><div id=td_uid_9_5e9b31856cc5d class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://hallmarknews.com/eye-on-power-covid-19-and-pentecostal-greed/" rel="bookmark" class="td-image-wrap" title="Eye on power:  Covid 19 and Pentecostal greed"><img data-lazyloaded="1" data-placeholder-resp="300x168" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACoAQMAAABg5UFMAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAAB1JREFUWMPtwTEBAAAAwqD1T20LL6AAAAAAAAB4GBmYAAE+xBzLAAAAAElFTkSuQmCC" width="300" height="168" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/01/Samson-Ayokunle.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/01/Samson-Ayokunle.jpg 300w, https://hallmarknews.com/wp-content/uploads/2020/01/Samson-Ayokunle-150x84.jpg 150w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Eye on power:  Covid 19 and Pentecostal greed" /><noscript><img width="300" height="168" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/01/Samson-Ayokunle.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/01/Samson-Ayokunle.jpg 300w, https://hallmarknews.com/wp-content/uploads/2020/01/Samson-Ayokunle-150x84.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Eye on power:  Covid 19 and Pentecostal greed" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/eye-on-power-covid-19-and-pentecostal-greed/" rel="bookmark" title="Eye on power:  Covid 19 and Pentecostal greed">Eye on power:  Covid 19 and Pentecostal greed</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T19:13:28+00:00" >March 29, 2020</time></span></div><div class="td-excerpt">
By UCHE CHRISThe sad news in this nation since Sunday, 20 March 2020, was not the accelerating rate of spread of the Covid 19,...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/china-and-the-rest-of-us/" rel="bookmark" class="td-image-wrap" title="China and the rest of us"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/01/images-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/01/images-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/images-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/images-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/images-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="China and the rest of us" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/01/images-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/01/images-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/images-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/images-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/images-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="China and the rest of us" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/china-and-the-rest-of-us/" rel="bookmark" title="China and the rest of us">China and the rest of us</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T20:35:48+00:00" >March 22, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/budgeting-in-turbulent-times/" rel="bookmark" class="td-image-wrap" title="Budgeting in Turbulent Times"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Budgeting in Turbulent Times" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2019/10/images54-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Budgeting in Turbulent Times" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/budgeting-in-turbulent-times/" rel="bookmark" title="Budgeting in Turbulent Times">Budgeting in Turbulent Times</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T21:30:29+00:00" >March 15, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/his-name-is-goldand-he-lent-it-to-me-tribute-to-gen-domkat-bali-2/" rel="bookmark" class="td-image-wrap" title="His Name is Gold… And He Lent It To Me"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="His Name is Gold… And He Lent It To Me" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/IMG_20200309_080744-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="His Name is Gold… And He Lent It To Me" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/his-name-is-goldand-he-lent-it-to-me-tribute-to-gen-domkat-bali-2/" rel="bookmark" title="His Name is Gold… And He Lent It To Me">His Name is Gold… And He Lent It To Me</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T10:02:18+00:00" >March 9, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/eye-on-power-u-k-africa-investment-summit-and-the-future-of-oil/" rel="bookmark" class="td-image-wrap" title="Eye on power: U.K–Africa Investment Summit and the future of oil (column)"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eye on power: U.K–Africa Investment Summit and the future of oil (column)" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/summit_africa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eye on power: U.K–Africa Investment Summit and the future of oil (column)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/eye-on-power-u-k-africa-investment-summit-and-the-future-of-oil/" rel="bookmark" title="Eye on power: U.K–Africa Investment Summit and the future of oil (column)">Eye on power: U.K–Africa Investment Summit and the future of oil (column)</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T22:27:24+00:00" >January 26, 2020</time></span></div></div></div></div></div></div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_10_5e9b318572d22_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_2 td_block_widget td_uid_11_5e9b318572ecb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e9b318572ecb" ><script>var block_td_uid_11_5e9b318572ecb = new tdBlock();
block_td_uid_11_5e9b318572ecb.id = "td_uid_11_5e9b318572ecb";
block_td_uid_11_5e9b318572ecb.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5e9b318572ecb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_11_5e9b318572ecb_rand","tdc_css_class_style":"td_uid_11_5e9b318572ecb_rand_style"}';
block_td_uid_11_5e9b318572ecb.td_column_number = "1";
block_td_uid_11_5e9b318572ecb.block_type = "td_block_2";
block_td_uid_11_5e9b318572ecb.post_count = "5";
block_td_uid_11_5e9b318572ecb.found_posts = "185";
block_td_uid_11_5e9b318572ecb.header_color = "#";
block_td_uid_11_5e9b318572ecb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e9b318572ecb.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_11_5e9b318572ecb);</script><div id=td_uid_11_5e9b318572ecb class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://hallmarknews.com/oyetola-identifies-sports-as-a-tool-for-peace-character-building/" rel="bookmark" class="td-image-wrap" title="Oyetola identifies sports as a tool for peace, character building"><img data-lazyloaded="1" data-placeholder-resp="300x194" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADCAQMAAADJim1wAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAAB5JREFUWMPtwTEBAAAAwqD1T20JT6AAAAAAAAAA+BsdjgAB9yf30wAAAABJRU5ErkJggg==" width="300" height="194" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-300x194.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-300x194.jpg 300w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-420x271.jpg 420w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-150x97.jpg 150w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-341x220.jpg 341w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-640x413.jpg 640w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola.jpg 651w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Oyetola identifies sports as a tool for peace, character building" /><noscript><img width="300" height="194" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-300x194.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-300x194.jpg 300w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-420x271.jpg 420w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-150x97.jpg 150w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-341x220.jpg 341w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola-640x413.jpg 640w, https://hallmarknews.com/wp-content/uploads/2020/01/Gboyega-Oyetola.jpg 651w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Oyetola identifies sports as a tool for peace, character building" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/oyetola-identifies-sports-as-a-tool-for-peace-character-building/" rel="bookmark" title="Oyetola identifies sports as a tool for peace, character building">Oyetola identifies sports as a tool for peace, character building</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-17T19:25:22+00:00" >March 17, 2020</time></span></div><div class="td-excerpt">
By Sunday Oguntuyi, OsogboGovernor Adegboyega Oyetola of Osun state on Tuesday described Sport as a weapon for peace, character building and instilling leadership traits...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/real-overpower-barca-20/" rel="bookmark" class="td-image-wrap" title="Real overpower Barca 2:0"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/03/Real-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/03/Real-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/Real-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/Real-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/Real-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Real overpower Barca 2:0" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/03/Real-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/03/Real-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/03/Real-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/03/Real-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/03/Real-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Real overpower Barca 2:0" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/real-overpower-barca-20/" rel="bookmark" title="Real overpower Barca 2:0">Real overpower Barca 2:0</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T23:17:42+00:00" >March 1, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/nigerian-forward-odion-ighalo-joins-manchester-united/" rel="bookmark" class="td-image-wrap" title="Nigerian forward Odion Ighalo joins Manchester United"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-100x75.jpeg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-406x300.jpeg 406w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-150x111.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-568x420.jpeg 568w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-238x178.jpeg 238w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-640x473.jpeg 640w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1.jpeg 644w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nigerian forward Odion Ighalo joins Manchester United" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-100x75.jpeg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-406x300.jpeg 406w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-150x111.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-568x420.jpeg 568w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-238x178.jpeg 238w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1-640x473.jpeg 640w, https://hallmarknews.com/wp-content/uploads/2020/01/images-28-1.jpeg 644w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nigerian forward Odion Ighalo joins Manchester United" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/nigerian-forward-odion-ighalo-joins-manchester-united/" rel="bookmark" title="Nigerian forward Odion Ighalo joins Manchester United">Nigerian forward Odion Ighalo joins Manchester United</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T23:44:31+00:00" >January 31, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/breaking-news-kobe-bryant-dies-in-helicopter-crash/" rel="bookmark" class="td-image-wrap" title="Breaking: Kobe Bryant dies in helicopter crash"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Breaking: Kobe Bryant dies in helicopter crash" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/01/kobe-bryant-killer-instinct-vault-lakers-lead_0-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Breaking: Kobe Bryant dies in helicopter crash" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/breaking-news-kobe-bryant-dies-in-helicopter-crash/" rel="bookmark" title="Breaking: Kobe Bryant dies in helicopter crash">Breaking: Kobe Bryant dies in helicopter crash</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T21:27:09+00:00" >January 26, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/qatar-2022-w-cup-qualifiers-super-eagles-face-giant-killers-cape-verde-others/" rel="bookmark" class="td-image-wrap" title="Qatar 2022 W/Cup qualifiers: Super Eagles face giant killers Cape Verde, others"><img data-lazyloaded="1" data-placeholder-resp="100x56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAA4AQMAAAAxYM+bAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABBJREFUKM9jYBgFo2AUwAAAAxAAAWiRbcMAAAAASUVORK5CYII=" width="100" height="56" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad.jpg 299w, https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad-150x84.jpg 150w, https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad-298x168.jpg 298w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Qatar 2022 W/Cup qualifiers: Super Eagles face giant killers Cape Verde, others" /><noscript><img width="100" height="56" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad.jpg 299w, https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad-150x84.jpg 150w, https://hallmarknews.com/wp-content/uploads/2018/10/Super-Eagles-squad-298x168.jpg 298w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Qatar 2022 W/Cup qualifiers: Super Eagles face giant killers Cape Verde, others" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/qatar-2022-w-cup-qualifiers-super-eagles-face-giant-killers-cape-verde-others/" rel="bookmark" title="Qatar 2022 W/Cup qualifiers: Super Eagles face giant killers Cape Verde, others">Qatar 2022 W/Cup qualifiers: Super Eagles face giant killers Cape Verde,...</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T21:02:23+00:00" >January 21, 2020</time></span></div></div></div></div></div></div>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_12_5e9b318576765_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_13_5e9b31857697a_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://hallmarknews.com/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://hallmarknews.com/wp-content/uploads/2019/11/logo272.png" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/bhlogo-420x73.png" alt="" title="" width="" /><noscript><img class="td-retina-data" src="https://hallmarknews.com/wp-content/uploads/2019/11/logo272.png" data-retina="https://hallmarknews.com/wp-content/uploads/2019/11/bhlogo-420x73.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Business-Hallmark-273939096687066/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://mobile.twitter.com/BusinessHallma1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_14_5e9b318576bb2_rand td_block_template_1"  data-td-block-uid="td_uid_14_5e9b318576bb2" ><script>var block_td_uid_14_5e9b318576bb2 = new tdBlock();
block_td_uid_14_5e9b318576bb2.id = "td_uid_14_5e9b318576bb2";
block_td_uid_14_5e9b318576bb2.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_14_5e9b318576bb2_rand","tdc_css_class":"td_uid_14_5e9b318576bb2_rand","tdc_css_class_style":"td_uid_14_5e9b318576bb2_rand_style"}';
block_td_uid_14_5e9b318576bb2.td_column_number = "1";
block_td_uid_14_5e9b318576bb2.block_type = "td_block_7";
block_td_uid_14_5e9b318576bb2.post_count = "3";
block_td_uid_14_5e9b318576bb2.found_posts = "9586";
block_td_uid_14_5e9b318576bb2.header_color = "";
block_td_uid_14_5e9b318576bb2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e9b318576bb2.max_num_pages = "3196";
tdBlocksArray.push(block_td_uid_14_5e9b318576bb2);</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_14_5e9b318576bb2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/" rel="bookmark" class="td-image-wrap" title="Abba Kyari: The Man who captured ultimate power"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abba Kyari: The Man who captured ultimate power" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2019/08/IMG_20190820_202145-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abba Kyari: The Man who captured ultimate power" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/abba-kyari-the-man-who-captured-ultimate-power/" rel="bookmark" title="Abba Kyari: The Man who captured ultimate power">Abba Kyari: The Man who captured ultimate power</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T17:57:34+00:00" >April 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/abba-kyari-a-huge-loss-to-the-nation-oyetola/" rel="bookmark" class="td-image-wrap" title="Abba Kyari a huge loss to the nation &#8211; Oyetola"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-100x75.jpeg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-400x300.jpeg 400w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-150x113.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-560x420.jpeg 560w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-238x178.jpeg 238w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48.jpeg 640w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abba Kyari a huge loss to the nation &#8211; Oyetola" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-100x75.jpeg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/02/images-48-100x75.jpeg 100w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-400x300.jpeg 400w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-150x113.jpeg 150w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-560x420.jpeg 560w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-80x60.jpeg 80w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-180x135.jpeg 180w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48-238x178.jpeg 238w, https://hallmarknews.com/wp-content/uploads/2020/02/images-48.jpeg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abba Kyari a huge loss to the nation &#8211; Oyetola" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/abba-kyari-a-huge-loss-to-the-nation-oyetola/" rel="bookmark" title="Abba Kyari a huge loss to the nation &#8211; Oyetola">Abba Kyari a huge loss to the nation &#8211; Oyetola</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T17:50:23+00:00" >April 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://hallmarknews.com/lockdown-palliative-is-for-all-and-sundry-oyetola/" rel="bookmark" class="td-image-wrap" title="Lockdown Palliative is for All and Sundry &#8230;Oyetola"><img data-lazyloaded="1" data-placeholder-resp="100x75" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABLAQMAAAC81rD0AAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABlBMVEXP1Nv////IR9S9AAAAAWJLR0QB/wIt3gAAABJJREFUOMtjYBgFo2AUjAJ0AAAEGgABo2CV+wAAAABJRU5ErkJggg==" width="100" height="75" class="entry-thumb" data-src="https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-100x75.jpg"  data-srcset="https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lockdown Palliative is for All and Sundry &#8230;Oyetola" /><noscript><img width="100" height="75" class="entry-thumb" src="https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-100x75.jpg"  srcset="https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-100x75.jpg 100w, https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-80x60.jpg 80w, https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-180x135.jpg 180w, https://hallmarknews.com/wp-content/uploads/2020/04/IMG-20200418-WA0001-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lockdown Palliative is for All and Sundry &#8230;Oyetola" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/lockdown-palliative-is-for-all-and-sundry-oyetola/" rel="bookmark" title="Lockdown Palliative is for All and Sundry &#8230;Oyetola">Lockdown Palliative is for All and Sundry &#8230;Oyetola</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T17:40:39+00:00" >April 18, 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_15_5e9b31857c508_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e9b31857c508" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://hallmarknews.com/category/headlines/">Headlines<span class="td-cat-no">5439</span></a></li><li><a href="https://hallmarknews.com/category/business-hallmark/">Home<span class="td-cat-no">2948</span></a></li><li><a href="https://hallmarknews.com/category/business/">Business<span class="td-cat-no">2840</span></a></li><li><a href="https://hallmarknews.com/category/latest/">Latest<span class="td-cat-no">2691</span></a></li><li><a href="https://hallmarknews.com/category/top-stories/">Top Stories<span class="td-cat-no">1556</span></a></li><li><a href="https://hallmarknews.com/category/politics/">Politics<span class="td-cat-no">1534</span></a></li><li><a href="https://hallmarknews.com/category/cover-story/">Cover Story<span class="td-cat-no">883</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-top-pages-container"><ul id="menu-top-pages-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1896"><a href="https://hallmarknews.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1897"><a href="https://hallmarknews.com/term-of-use/">Term of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1898"><a href="https://hallmarknews.com/editorial-team/">Editorial Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1899"><a href="https://hallmarknews.com/contact-us/">Contact Us</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; Copyright 2016 Business Hallmark. All Rights Reserved.</div></div></div></div></div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:20px;top:250px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fhallmarknews.com%2Fabba-kyari-the-man-who-captured-ultimate-power%2F&amp;linkname=Abba%20Kyari%3A%20The%20Man%20who%20captured%20ultimate%20power%20%7C%20Hallmarknews" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<style type="text/css" media="screen">body{background-color:#eee}.td_uid_623_5cb128907e39c_rand_style{background-color:#2b446d !important}.td-post-views{display:none;margin-left:9px}</style> <script type='text/javascript' async="async" src='https://hallmarknews.com/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.10'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"https-hallmarknews-com"};
/*  */</script> <script type='text/javascript' src='https://hallmarknews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"36090 https:\/\/hallmarknews.com\/?p=36090","disqusShortname":"https-hallmarknews-com","disqusTitle":"Abba Kyari: The Man who captured ultimate power","disqusUrl":"https:\/\/hallmarknews.com\/abba-kyari-the-man-who-captured-ultimate-power\/","postId":"36090"};
/*  */</script> <script type='text/javascript' src='https://hallmarknews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://hallmarknews.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script> <script type='text/javascript' src='https://hallmarknews.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script type='text/javascript' src='https://hallmarknews.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36090]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://hallmarknews.com/wp-content/themes/Hallmarknews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://hallmarknews.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9b31858261d"></textarea><div id="td_live_css_uid_1_5e9b31858261d" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e9b31858261d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e9b31858261d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script src="https://hallmarknews.com/wp-content/plugins/litespeed-cache/js/lazyload.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5860fe4dde4c74b7","version":"2020.3.0","startTime":1587240250917}'></script>
</body></html>
<!-- Page optimized by LiteSpeed Cache @2020-04-18 16:57:41 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-18 17:57:41 -->