<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"> <!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
<meta charset="utf-8"><title>Nigeria loses N800bn monthly to lack of 24&#x2d;hour port operation &#x2d; Nicole &#x2d; Business Hallmark</title>
<script src="/cdn-cgi/apps/head/2Z-5_n2Enjyexf9yNVlzEzNNhk8.js"></script><script type="text/phast" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/db236e6afdc2c9862dbb6df10/bb36ec13f5b72efa07afe5763.js");</script>
<meta charset="UTF-8" />
<meta name="theme-color" content="#b62b24" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://hallmarknews.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?fit=638%2C480&ssl=1" /><link rel="icon" type="image/png" href="https://hallmarknews.com/wp-content/uploads/2015/09/hallmark-fav2.png">
<meta name="robots" content="max-snippet:386,max-image-preview:large,max-video-preview:-1" />
<meta name="description" content="President Shippers Association of Lagos, Reverend Jonathan Nicole, has said Nigeria loses over N800 billion monthly due to lack of 24&#x2d;hour seaport operation." />
<link rel="canonical" href="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hallmarknews.com/","name":"Business Hallmark"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hallmarknews.com/category/business/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hallmarknews.com/category/business/economy/","name":"the state of Nigeria and global economy"}},{"@type":"ListItem","position":4,"item":{"@id":"https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/","name":"Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole"}}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Business Hallmark &raquo; Feed" href="https://hallmarknews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Hallmark &raquo; Comments Feed" href="https://hallmarknews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Hallmark &raquo; Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole Comments Feed" href="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/feed/" />
<script data-phast-original-type="text/javascript" type="text/phast">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hallmarknews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id="wp-block-library-inline-css">.has-text-align-justify{text-align:justify;}</style>
<style data-phast-original-src="https://hallmarknews.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210212" data-phast-params='{"ref":"L9nK7FD679E"}'>div#user-submitted-posts{width:100%;max-width:800px;overflow:hidden;}div#user-submitted-posts form{box-sizing:border-box;margin:10px 0;padding:5px;}div#user-submitted-posts fieldset{box-sizing:border-box;margin:10px 0;padding:0;border:0;}div#user-submitted-posts fieldset label{box-sizing:border-box;display:block;float:none;clear:both;width:80%;margin:0;padding:0;border:0;font-size:90%;}div#user-submitted-posts select{box-sizing:border-box;display:block;float:none;clear:both;width:auto;margin:0;}div#user-submitted-posts div#usp-upload-message{font-size:90%;}div#user-submitted-posts a#usp_add-another{display:inline-block;clear:both;margin:10px 0 0 0;font-size:90%;}div#user-submitted-posts div#usp-submit{margin:20px 0;}div#user-submitted-posts div#usp-error-message{margin:0 0 20px 0;}div#user-submitted-posts div#usp-success-message{margin:0 0 20px 0;font-weight:bold;}.chosen-container-single .chosen-search input[type=text]{margin:1px 0;padding:4px 20px 4px 5px;width:100%;height:auto;outline:0;border:1px solid #aaa;background:url(https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZwbHVnaW5zJTJGdXNlci1zdWJtaXR0ZWQtcG9zdHMlMkZyZXNvdXJjZXMlMkZjaG9zZW4tc3ByaXRlLnBuZyZjYWNoZU1hcmtlcj0xNjE1OTk5MjM1LTUzOCZ0b2tlbj01NjgxMmVhNTMxNWU0ODA0.q.png) no-repeat 100% -20px;font-size:1em;font-family:sans-serif;line-height:normal;border-radius:0}.chosen-container-multi .chosen-choices li.search-field input[type=text]{margin:1px 0;padding:0;height:25px;outline:0;border:0!important;background:0 0!important;-webkit-box-shadow:none;box-shadow:none;color:#999;font-size:100%;font-family:sans-serif;line-height:normal;border-radius:0;width:25px}.chosen-container-active .chosen-choices li.search-field input[type=text]{color:#222!important}.chosen-rtl .chosen-choices li.search-field input[type=text]{direction:rtl}.chosen-rtl .chosen-search input[type=text]{padding:4px 5px 4px 20px;background:url(https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZwbHVnaW5zJTJGdXNlci1zdWJtaXR0ZWQtcG9zdHMlMkZyZXNvdXJjZXMlMkZjaG9zZW4tc3ByaXRlLnBuZyZjYWNoZU1hcmtlcj0xNjE1OTk5MjM1LTUzOCZ0b2tlbj01NjgxMmVhNTMxNWU0ODA0.q.png) no-repeat -30px -20px;direction:rtl}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (min-resolution:144dpi),only screen and (min-resolution:1.5dppx){.chosen-container .chosen-results-scroll-down span,.chosen-container .chosen-results-scroll-up span,.chosen-container-multi .chosen-choices .search-choice .search-choice-close,.chosen-container-single .chosen-search input[type=text],.chosen-container-single .chosen-single abbr,.chosen-container-single .chosen-single div b,.chosen-rtl .chosen-search input[type=text]{background-image:url(https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZwbHVnaW5zJTJGdXNlci1zdWJtaXR0ZWQtcG9zdHMlMkZyZXNvdXJjZXMlMkZjaG9zZW4tc3ByaXRlJTQwMngucG5nJmNhY2hlTWFya2VyPTE2MTU5OTkyMzUtNzM4JnRva2VuPTYwYTgwMTEzMjkzOWY3OTc.q.png)!important;background-size:52px 37px!important;background-repeat:no-repeat!important}}</style>
<style data-phast-ie-fallback-url="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;ver=4.7">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</style>
<style data-phast-original-src="https://hallmarknews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" data-phast-params='{"ref":"qqW_eM-vgT8"}'>.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}</style>
<style id="addtoany-inline-css">@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none;}}@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none;}}</style>
<style data-phast-original-src="https://hallmarknews.com/wp-content/themes/Newsmag/style.css?ver=5.7" data-phast-params='{"ref":"R-Z7j-2EorE"}'>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</style>
<style></style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" data-phast-params='{"ref":"po9nX9csWxg"}' data-phast-original-type="text/javascript" type="text/phast" id="addtoany-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210212" data-phast-params='{"ref":"Y87uMB8FTpg"}' data-phast-original-type="text/javascript" type="text/phast" id="usp_cookie-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210212" data-phast-params='{"ref":"ux1BzkDrb6s"}' data-phast-original-type="text/javascript" type="text/phast" id="usp_parsley-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="usp_core-js-before">var usp_custom_field="usp_custom_field";var usp_custom_checkbox="usp_custom_checkbox";var usp_case_sensitivity="false";var usp_challenge_response="1012";var usp_min_images=0;var usp_max_images=1;var usp_parsley_error="Incorrect response.";var usp_multiple_cats=0;var usp_existing_tags=0;var usp_recaptcha_disp="hide";var usp_recaptcha_vers="2";var usp_recaptcha_key="";</script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210212" data-phast-params='{"ref":"1YLjVBnFAoI"}' data-phast-original-type="text/javascript" type="text/phast" id="usp_core-js"></script>
<script data-phast-no-defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41910326-1' id='google_gtagjs-js' async></script>
<script data-phast-no-defer type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-41910326-1",{"anonymize_ip":true});</script>
<link rel="https://api.w.org/" href="https://hallmarknews.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hallmarknews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hallmarknews.com/wp-includes/wlwmanifest.xml" />
<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta name="generator" content="Site Kit by Google 1.27.0" />
<script type="text/phast" async src="https://www.googletagmanager.com/gtag/js?id=UA-41910326-1"></script>
<script type="text/phast">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-41910326-1');</script>
<meta name="yandex-verification" content="33013376796111c1" />
<script type="text/phast" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cae43d3629cead8daad78a405/47fb46eefaaeb17b9db8a2492.js");</script>
<head>
<script type="text/phast">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NZ9G65');</script>
</head>
<head>
<meta name='description' content='Nigeria' s preferred news site for top headlines, breaking news, financial market analysis, banks performance reports, across the counter, fertility, money market, politics, topical issues, and financial literacy.'>
</head>
<script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","1.110")</script><style>img#wpstats{display:none}</style> <script type="text/phast">window.tdwGlobal = {"adminUrl":"https:\/\/hallmarknews.com\/wp-admin\/","wpRestNonce":"cd9b173819","wpRestUrl":"https:\/\/hallmarknews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script type="text/phast">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://hallmarknews.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='56843c00-ef5a-45c7-886b-88426563f1c6';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Welcome to Business Hallmark";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://hallmarknews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="BUSINESS HALLMARK";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Read new posts";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="interesting new posts available";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="New posts";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="interesting new posts available";oneSignal_options['promptOptions']['siteName']="Business Hallmark";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#2b446d';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="wpsso:mark:begin" content="wpsso meta tags begin" />
<meta name="generator" content="WPSSO Core 8.25.0/S" />
<meta name="generator" content="WPSSO IPM 3.6.0/S" />
<meta name="generator" content="WPSSO TIE 2.7.1/S" />
<meta name="generator" content="WPSSO UL 3.2.1/S" />
<link rel="shortlink" href="https://hallmarknews.com/?p=52438" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Business Hallmark" />
<meta property="og:title" content="Nigeria loses N800bn monthly to lack of 24-hour port operation &ndash;..." />
<meta property="og:description" content="President Shippers Association of Lagos, Reverend Jonathan Nicole, has said Nigeria loses over N800 billion monthly due to lack of 24-hour seaport operation. Nicole made this known in an interview with the News Agency of Nigeria (NAN) in Lagos on Monday. NAN reports that in May 2017, Vice..." />
<meta property="og:updated_time" content="2021-03-22T15:32:15+00:00" />
<meta property="og:image" content="https://hallmarknews.com/wp-content/uploads/2019/06/images61.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="480" />
<meta property="article:author" content="https://www.facebook.com/obinnaezugwupatrick" />
<meta property="article:publisher" content="https://www.facebook.com/BusinessHallmarkNewspapers" />
<meta property="article:published_time" content="2021-03-22T15:32:15+00:00" />
<meta property="article:modified_time" content="2021-03-22T15:32:15+00:00" />
<meta property="article:section" content="Business" />
<meta property="article:tag" content="Jonathan Nicole" />
<meta property="article:tag" content="Nigeria loses N800bn monthly to lack of 24-hour port operation - Nicole" />
<meta name="twitter:domain" content="hallmarknews.com" />
<meta name="twitter:site" content="@hallmarkfriends" />
<meta name="twitter:title" content="Nigeria loses N800bn monthly to lack of 24-hour port operation &ndash;..." />
<meta name="twitter:description" content="President Shippers Association of Lagos, Reverend Jonathan Nicole, has said Nigeria loses over N800 billion monthly due to lack of 24-hour seaport operation. Nicole made this known in an interview..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?p=52438" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Obinna Ezugwu" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<link itemprop="url" href="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/" />
<meta itemprop="name" content="Nigeria loses N800bn monthly to lack of 24-hour port operation &ndash; Nicole" />
<meta itemprop="alternatename" content="Nigeria loses N800bn monthly to lack of 24-hour port operation &ndash;..." />
<meta itemprop="description" content="President Shippers Association of Lagos, Reverend Jonathan Nicole, has said Nigeria loses over N800 billion monthly due to lack of 24-hour seaport operation. Nicole made this known in an interview with the News Agency of Nigeria (NAN) in Lagos on..." />
<link itemprop="thumbnailurl" href="https://hallmarknews.com/wp-content/uploads/2019/06/images61.jpg" />
<meta name="author" content="Obinna Ezugwu" />
<meta name="thumbnail" content="https://hallmarknews.com/wp-content/uploads/2019/06/images61.jpg" />
<meta name="wpsso:mark:end" content="wpsso meta tags end" />
<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<script type="text/phast">document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="amphtml" href="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/amp/">
<script type="text/phast">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/hallmarknews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";var td_get_template_directory_uri="https:\/\/hallmarknews.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="3";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b446d";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<style>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</style>
<script type="text/phast" async src="https://www.googletagmanager.com/gtag/js?id=UA-41910326-1"></script>
<script type="text/phast">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-41910326-1');</script>
<meta name="yandex-verification" content="33013376796111c1" />
<head>
<script type="text/phast">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NZ9G65');</script>
</head>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://hallmarknews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hallmarknews.com/category/business/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/","name":"Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole"}}]}</script>
<style id="wp-custom-css">@media (max-width:1023px) and (min-width:768px) .td-header-sp-logo{width:700px !important;max-width:700px !important;}.td-header-sp-rec{float:right;margin-bottom:25px;margin-top:25px;width:600px;position:relative;}.td-header-sp-logo img{margin-bottom:5px;margin-top:25px;height:180px;width:700px;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-52438 single-format-standard nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Business-Hallmark-273939096687066/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://mobile.twitter.com/BusinessHallma1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-under-logo-container"><ul id="menu-under-logo" class="td-mobile-main-menu"><li id="menu-item-23306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49225" class="menu-item menu-item-type-post_type menu-item-object-web-story menu-item-49225"><a href="https://hallmarknews.com/web-stories/banditry%3a-akeredolu-orders-herdsmen-to-vacate-ondo-forests/">WebStory 19 Jan 2021</a></li>
</ul>
</li>
<li id="menu-item-6243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li>
</ul>
</li>
<li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li>
</ul>
</li>
<li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-44624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44624"><a href="https://hallmarknews.com/covid-19-watch/">COVID-19 WATCH</a></li>
</ul></div> </div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://hallmarknews.com/">
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<div class="td-header-wrap td-header-style-3">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-2">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-pages" class="top-header-menu"><li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1896"><a href="https://hallmarknews.com/advertise/">Advertise</a></li>
<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1897"><a href="https://hallmarknews.com/term-of-use/">Term of Use</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1898"><a href="https://hallmarknews.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-43996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43996"><a href="https://hallmarknews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1899"><a href="https://hallmarknews.com/contact-us/">Contact Us</a></li>
</ul></div></div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://hallmarknews.com/">
<img data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MTU5OTk2ODktOTMxMCZ0b2tlbj1kYzIxMTc1ZjI3MzA0NGMy.q.png" src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MTU5OTk2ODktOTMxMCZ0b2tlbj1kYzIxMTc1ZjI3MzA0NGMy.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" />
<span class="td-visual-hidden">Business Hallmark</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6058e1aca7495_rand td_block_template_1"><a href="https://www.ubagroup.com/" target="_blank"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGdWJhX29hb19oYWxsbWFya25ld3NfNzAwLVgtMTMyLW5ldy5naWYmY2FjaGVNYXJrZXI9MTYxNTk5OTY4OS0zODE0NyZ0b2tlbj00NWI5ZWEzM2UwODA3YjU0.q.gif" loading="lazy" alt="UBA" width="600" height="70"></a></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://hallmarknews.com/">
<img data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjExJTJGbG9nby1sYXJnZS00MjB4ODEucG5nJmNhY2hlTWFya2VyPTE2MTU5OTk2NjctMTMyMzEmdG9rZW49ZDg5ZjQwOTg5MzM1NzljMQ.q.png" src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjExJTJGbG9nby1sYXJnZS00MjB4ODEucG5nJmNhY2hlTWFya2VyPTE2MTU5OTk2NjctMTMyMzEmdG9rZW49ZDg5ZjQwOTg5MzM1NzljMQ.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" />
</a>
<a class="td-header-logo td-sticky-header" href="https://hallmarknews.com/">
<img data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MTU5OTk2ODktOTMxMCZ0b2tlbj1kYzIxMTc1ZjI3MzA0NGMy.q.png" src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MTU5OTk2ODktOTMxMCZ0b2tlbj1kYzIxMTc1ZjI3MzA0NGMy.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" />
</a>
</div>
<div class="menu-under-logo-container"><ul id="menu-under-logo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-web-story td-menu-item td-normal-menu menu-item-49225"><a href="https://hallmarknews.com/web-stories/banditry%3a-akeredolu-orders-herdsmen-to-vacate-ondo-forests/">WebStory 19 Jan 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44624"><a href="https://hallmarknews.com/covid-19-watch/">COVID-19 WATCH</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://hallmarknews.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-container td-post-template-2">
<div class="td-container-border">
<article id="post-52438" class="post-52438 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-economy tag-jonathan-nicole tag-nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://hallmarknews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business" class="entry-crumb" href="https://hallmarknews.com/category/business/">Business</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://hallmarknews.com/category/business/">Business</a></li><li class="entry-category"><a href="https://hallmarknews.com/category/business/economy/">Economy</a></li></ul>
<header>
<h1 class="entry-title">Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole</h1>
<div class="meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-22T16:32:15+00:00">March 22, 2021</time></span> </div>
</header>
</div>
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nigeria+loses+N800bn+monthly+to+lack+of+24-hour+port+operation+%E2%80%93+Nicole&url=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&via=Business+Hallmark">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole %0A%0A https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/&title=Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c2556717f7d6a71793874776b7d6b38562028287a76387577766c707461386c773874797b7338777e382a2c3570776d6a3868776a6c3877687d6a796c717776383e3b202a2929233856717b77747d3e7a777c6125706c6c686b2237377079747475796a73767d6f6b367b77753776717f7d6a71793574776b7d6b35762028287a76357577766c707461356c773574797b7335777e352a2c3570776d6a3568776a6c3577687d6a796c7177763576717b77747d37">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?fit=638%2C480&ssl=1" data-caption="Apapa port "><img loading="lazy" width="638" height="480" class="entry-thumb td-modal-image" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=638%2C480&amp;ssl=1" srcset="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?w=638&amp;ssl=1 638w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=399%2C300&amp;ssl=1 399w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=558%2C420&amp;ssl=1 558w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=238%2C178&amp;ssl=1 238w" sizes="(max-width: 638px) 100vw, 638px" alt title="Apapa port" /></a><figcaption class="wp-caption-text">Apapa port </figcaption></figure></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_6058e1acab332_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<div class="wpsso-pinterest-pin-it-image" style="display:none !important;">
<img loading="lazy" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?fit=638%2C480&amp;ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt data-pin-description="President Shippers Association of Lagos, Reverend Jonathan Nicole, has said Nigeria loses over N800 billion monthly due to lack of 24-hour seaport operation. Nicole made this known in an interview with the News Agency of Nigeria (NAN) in Lagos on Monday. NAN reports that in May 2017, Vice..."><noscript><img loading="lazy" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?fit=638%2C480&amp;ssl=1" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt data-pin-description="President Shippers Association of Lagos, Reverend Jonathan Nicole, has said Nigeria loses over N800 billion monthly due to lack of 24-hour seaport operation. Nicole made this known in an interview with the News Agency of Nigeria (NAN) in Lagos on Monday. NAN reports that in May 2017, Vice..." /></noscript>
</div>
<p>President Shippers Association of Lagos, Reverend Jonathan Nicole, has said Nigeria loses over N800 billion monthly due to lack of 24-hour seaport operation.</p>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_6058e1acab1dc_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<p>Nicole made this known in an interview with the News Agency of Nigeria (NAN) in Lagos on Monday.</p><div class='code-block code-block-6' style='margin: 8px 0 8px 8px; float: right;'>
<script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-et-7q+dk+bk-ye" data-ad-client="ca-pub-9115702317296669" data-ad-slot="9874167275"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p>NAN reports that in May 2017, Vice President Yemi Osinbajo signed an executive order directing resumption of 24-hour operations at the Apapa Port and prohibiting touting in all seaports.</p><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330" data-ad-format="auto"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p>However, the 24-hour operations have yet to commence in the seaports while agencies sacked from operating at the seaports have returned to participate in physical examination of cargoes.</p>
<p>The Managing Director of the Nigerian Ports Authority, Ms Hadiza Bala-Usman, recently accused some Federal Government agencies operating at the ports of lack of compliance with the directive and executive order.</p>
<p>According to Nicole, the Nigerian Customs Service (NCS) was generating almost N26 billion daily in the past from seaports.</p>
<p>The figure has dropped because our imports have reduced.</p>
<p>“The port is money-spinning. Payments are daily made to shipping companies, terminal operators, customs, transporters, Ministries, Department and Agencies (MDA’s) in the ports.</p>
<p>“If one is bringing out 1,000 containers, add the customs duty, shipping and terminal charges, transportation and even under-the-table transactions, then you will understand the amount involved.</p>
<p>“We need to put in place policies that are workable and cannot be thwarted,” he said.</p>
<p>The association president alleged that some unpatriotic Nigerians thwarted laws and policies because they wanted to make money anyhow.</p>
<p>Nicole decried the alleged refusal of some government agencies to key into the 24-hour port operation directive, describing it as unfortunate.</p>
<p>On the continued presence of some MDAs in the ports, though they had been told to withdraw, he said it was unfortunate that the MDAs failed to comply with governments’ directive.</p>
<p>According to him, shippers are still present in the ports because they are the owners of cargoes and would be needed by customs in some situations. NAN</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330" data-ad-format="auto"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_6058e1acab443_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://hallmarknews.com/tag/jonathan-nicole/">Jonathan Nicole</a></li><li><a href="https://hallmarknews.com/tag/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/">Nigeria loses N800bn monthly to lack of 24-hour port operation - Nicole</a></li></ul> </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nigeria+loses+N800bn+monthly+to+lack+of+24-hour+port+operation+%E2%80%93+Nicole&url=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&via=Business+Hallmark">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole %0A%0A https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/&title=Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6c531f190e06090f185122050b091e050d4c00031f091f4c22545c5c0e024c010302180400154c18034c000d0f074c030a4c5e58410403191e4c1c031e184c031c091e0d180503024c4a4f545e5d5d574c22050f0300094a0e030815510418181c1f564343040d0000010d1e0702091b1f420f03014302050b091e050d4100031f091f4102545c5c0e02410103021804001541180341000d0f0741030a415e58410403191e411c031e1841031c091e0d180503024102050f03000943">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://hallmarknews.com/tasks-ahead-of-abdulrasheed-bawa-new-efcc-boss-by-jerome-mario-utomi/">Tasks ahead of Abdulrasheed Bawa, new EFCC boss, By Jerome-Mario Utomi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://hallmarknews.com/burger-king-to-open-outlets-in-nigeria/">Burger King to open outlets in Nigeria</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://hallmarknews.com/author/obinna/">Obinna Ezugwu</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Obinna Ezugwu"></span><meta itemprop="datePublished" content="2021-03-22T16:32:15+00:00"><meta itemprop="dateModified" content="2021-03-22T16:32:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hallmarknews.com/wp-content/uploads/2020/09/bhlogox-420x73.png"></span><meta itemprop="name" content="Business Hallmark"></span><meta itemprop="headline " content="Nigeria loses N800bn monthly to lack of 24-hour port operation - Nicole"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?fit=638%2C480&ssl=1"><meta itemprop="width" content="638"><meta itemprop="height" content="480"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://hallmarknews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='52438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_5_6058e1acac7ff_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<div class="td_block_wrap td_block_2 td_block_widget td_uid_6_6058e1acac9d2_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_6058e1acac9d2"><script type="text/phast">var block_td_uid_6_6058e1acac9d2=new tdBlock();block_td_uid_6_6058e1acac9d2.id="td_uid_6_6058e1acac9d2";block_td_uid_6_6058e1acac9d2.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"15","m4_el":"24","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_6058e1acac9d2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_6058e1acac9d2_rand","tdc_css_class_style":"td_uid_6_6058e1acac9d2_rand_style"}';block_td_uid_6_6058e1acac9d2.td_column_number="1";block_td_uid_6_6058e1acac9d2.block_type="td_block_2";block_td_uid_6_6058e1acac9d2.post_count="5";block_td_uid_6_6058e1acac9d2.found_posts="7821";block_td_uid_6_6058e1acac9d2.header_color="#";block_td_uid_6_6058e1acac9d2.ajax_pagination_infinite_stop="";block_td_uid_6_6058e1acac9d2.max_num_pages="1565";tdBlocksArray.push(block_td_uid_6_6058e1acac9d2);</script><div id=td_uid_6_6058e1acac9d2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://hallmarknews.com/attack-on-security-agencies-obiano-bans-tinted-windows-orders-clampdown-on-all-cultists-in-anambra/" rel="bookmark" class="td-image-wrap" title="Attack on security agencies: Obiano bans tinted windows, orders clampdown on all cultists in Anambra"><img loading="lazy" width="300" height="194" class="entry-thumb" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/10/IMG_20191006_185204.jpg?resize=300%2C194&amp;ssl=1" srcset="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/10/IMG_20191006_185204.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/10/IMG_20191006_185204.jpg?resize=341%2C220&amp;ssl=1 341w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/10/IMG_20191006_185204.jpg?zoom=2&amp;resize=300%2C194&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" alt title="Attack on security agencies: Obiano bans tinted windows, orders clampdown on all cultists in Anambra" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/attack-on-security-agencies-obiano-bans-tinted-windows-orders-clampdown-on-all-cultists-in-anambra/" rel="bookmark" title="Attack on security agencies: Obiano bans tinted windows, orders clampdown on all cultists in Anambra">Attack on security agencies: Obiano bans tinted windows, orders clampdown on all cultists in...</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T15:18:52+00:00">March 22, 2021</time></span> </div>
<div class="td-excerpt">
Anambra State governor, Chief Willie Obiano, has ordered security agencies in the state to clamp down on cultist and their activities as part... </div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/firstbank-ceo-says-technology-capacity-as-key-for-post-covid-19-growth/" rel="bookmark" class="td-image-wrap" title="FirstBank CEO says technology, capacity as key for post Covid-19 growth"><img loading="lazy" width="100" height="75" class="entry-thumb" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2020/03/Dr.-Adesola-Adeduntan-FirstBank-CEO.jpg?resize=100%2C75&amp;ssl=1" srcset="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2020/03/Dr.-Adesola-Adeduntan-FirstBank-CEO.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2020/03/Dr.-Adesola-Adeduntan-FirstBank-CEO.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2020/03/Dr.-Adesola-Adeduntan-FirstBank-CEO.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2020/03/Dr.-Adesola-Adeduntan-FirstBank-CEO.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2020/03/Dr.-Adesola-Adeduntan-FirstBank-CEO.jpg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="FirstBank CEO says technology, capacity as key for post Covid-19 growth" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/firstbank-ceo-says-technology-capacity-as-key-for-post-covid-19-growth/" rel="bookmark" title="FirstBank CEO says technology, capacity as key for post Covid-19 growth">FirstBank CEO says technology, capacity as key for post Covid-19 growth</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T14:00:03+00:00">March 22, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/fulani-group-vows-to-assassinate-ortom-soon-says-anyone-who-opposes-ruga-shall-face-the-sword/" rel="bookmark" class="td-image-wrap" title="Fulani group vows to assassinate Ortom soon, says anyone who opposes Ruga shall face the sword"><img loading="lazy" width="100" height="75" class="entry-thumb" src="https://i0.wp.com/hallmarknews.com/wp-content/uploads/2019/08/images8.jpg?resize=100%2C75&amp;ssl=1" srcset="https://i0.wp.com/hallmarknews.com/wp-content/uploads/2019/08/images8.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2019/08/images8.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2019/08/images8.jpg?resize=180%2C135&amp;ssl=1 180w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2019/08/images8.jpg?resize=238%2C178&amp;ssl=1 238w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2019/08/images8.jpg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="Fulani group vows to assassinate Ortom soon, says anyone who opposes Ruga shall face the sword" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/fulani-group-vows-to-assassinate-ortom-soon-says-anyone-who-opposes-ruga-shall-face-the-sword/" rel="bookmark" title="Fulani group vows to assassinate Ortom soon, says anyone who opposes Ruga shall face the sword">Fulani group vows to assassinate Ortom soon, says anyone who opposes...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T10:55:41+00:00">March 22, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/agitations-for-restructuring-takes-new-dimension/" rel="bookmark" class="td-image-wrap" title="Agitations for restructuring takes new dimension"><img loading="lazy" width="100" height="75" class="entry-thumb" src="https://i0.wp.com/hallmarknews.com/wp-content/uploads/2020/08/IMG_20200831_080817.jpg?resize=100%2C75&amp;ssl=1" srcset="https://i0.wp.com/hallmarknews.com/wp-content/uploads/2020/08/IMG_20200831_080817.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2020/08/IMG_20200831_080817.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2020/08/IMG_20200831_080817.jpg?resize=180%2C135&amp;ssl=1 180w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2020/08/IMG_20200831_080817.jpg?resize=238%2C178&amp;ssl=1 238w, https://i0.wp.com/hallmarknews.com/wp-content/uploads/2020/08/IMG_20200831_080817.jpg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Prof Banji Akintoye" title="Agitations for restructuring takes new dimension" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/agitations-for-restructuring-takes-new-dimension/" rel="bookmark" title="Agitations for restructuring takes new dimension">Agitations for restructuring takes new dimension</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T08:53:13+00:00">March 22, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/trying-times-for-s-west-school-as-kidnappers-close-in/" rel="bookmark" class="td-image-wrap" title="Trying times for S/West School as kidnappers close in"><img loading="lazy" width="100" height="75" class="entry-thumb" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?resize=100%2C75&amp;ssl=1" srcset="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?resize=853%2C640&amp;ssl=1 853w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/EusD7pJXYAI2_I0.jpeg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="South West leaders meet in Ibadan" title="Trying times for S/West School as kidnappers close in" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/trying-times-for-s-west-school-as-kidnappers-close-in/" rel="bookmark" title="Trying times for S/West School as kidnappers close in">Trying times for S/West School as kidnappers close in</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T08:46:15+00:00">March 22, 2021</time></span> </div>
</div>
</div>
</div> </div></div>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_7_6058e1acb0f26_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_8_6058e1acb1080_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside> </div>
</div>
</div>
</article>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_6058e1acb1379_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://hallmarknews.com/"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dvMTIzYmlnLTQyMHg3My5wbmcmY2FjaGVNYXJrZXI9MTYxNTk5OTY4OS03NDA0JnRva2VuPWY2ZTJkNjQ3YWI1ZGQ5NmI.q.png" data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dvMTIzLTQyMHg3My5wbmcmY2FjaGVNYXJrZXI9MTYxNTk5OTY4OS03MDM4JnRva2VuPWRlOTQ3ZWVhZTEzNzQwMGE.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" width /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Business-Hallmark-273939096687066/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://mobile.twitter.com/BusinessHallma1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_6058e1acb16f1_rand td_block_template_1" data-td-block-uid="td_uid_10_6058e1acb16f1"><script type="text/phast">var block_td_uid_10_6058e1acb16f1=new tdBlock();block_td_uid_10_6058e1acb16f1.id="td_uid_10_6058e1acb16f1";block_td_uid_10_6058e1acb16f1.atts='{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_10_6058e1acb16f1_rand","tdc_css_class":"td_uid_10_6058e1acb16f1_rand","tdc_css_class_style":"td_uid_10_6058e1acb16f1_rand_style"}';block_td_uid_10_6058e1acb16f1.td_column_number="1";block_td_uid_10_6058e1acb16f1.block_type="td_block_7";block_td_uid_10_6058e1acb16f1.post_count="3";block_td_uid_10_6058e1acb16f1.found_posts="14526";block_td_uid_10_6058e1acb16f1.header_color="";block_td_uid_10_6058e1acb16f1.ajax_pagination_infinite_stop="";block_td_uid_10_6058e1acb16f1.max_num_pages="4842";tdBlocksArray.push(block_td_uid_10_6058e1acb16f1);</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_10_6058e1acb16f1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/burger-king-to-open-outlets-in-nigeria/" rel="bookmark" class="td-image-wrap" title="Burger King to open outlets in Nigeria"><img loading="lazy" width="100" height="75" class="entry-thumb" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/03/images-2021-03-22T173032.5762.jpeg?resize=100%2C75&amp;ssl=1" srcset="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/03/images-2021-03-22T173032.5762.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/03/images-2021-03-22T173032.5762.jpeg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/03/images-2021-03-22T173032.5762.jpeg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/03/images-2021-03-22T173032.5762.jpeg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/03/images-2021-03-22T173032.5762.jpeg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Burger King" title="Burger King to open outlets in Nigeria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/burger-king-to-open-outlets-in-nigeria/" rel="bookmark" title="Burger King to open outlets in Nigeria">Burger King to open outlets in Nigeria</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T17:33:52+00:00">March 22, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/" rel="bookmark" class="td-image-wrap" title="Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole"><img loading="lazy" width="100" height="75" class="entry-thumb" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=100%2C75&amp;ssl=1" srcset="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?w=638&amp;ssl=1 638w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=399%2C300&amp;ssl=1 399w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=558%2C420&amp;ssl=1 558w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2019/06/images61.jpg?resize=238%2C178&amp;ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt title="Nigeria loses N800bn monthly to lack of 24-hour port operation – Nicole" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/nigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole/" rel="bookmark" title="Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211; Nicole">Nigeria loses N800bn monthly to lack of 24-hour port operation &#8211;...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T16:32:15+00:00">March 22, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/tasks-ahead-of-abdulrasheed-bawa-new-efcc-boss-by-jerome-mario-utomi/" rel="bookmark" class="td-image-wrap" title="Tasks ahead of Abdulrasheed Bawa, new EFCC boss, By Jerome-Mario Utomi"><img loading="lazy" width="100" height="75" class="entry-thumb" src="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/images-54.jpeg?resize=100%2C75&amp;ssl=1" srcset="https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/images-54.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/images-54.jpeg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/images-54.jpeg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/images-54.jpeg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/hallmarknews.com/wp-content/uploads/2021/02/images-54.jpeg?zoom=3&amp;resize=100%2C75&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Mr Abdulrasheed Bawa" title="Tasks ahead of Abdulrasheed Bawa, new EFCC boss, By Jerome-Mario Utomi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/tasks-ahead-of-abdulrasheed-bawa-new-efcc-boss-by-jerome-mario-utomi/" rel="bookmark" title="Tasks ahead of Abdulrasheed Bawa, new EFCC boss, By Jerome-Mario Utomi">Tasks ahead of Abdulrasheed Bawa, new EFCC boss, By Jerome-Mario Utomi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T16:15:01+00:00">March 22, 2021</time></span> </div>
</div>
</div>
</div> </div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_6058e1acb4224_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_6058e1acb4224"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://hallmarknews.com/category/headlines/">Headlines<span class="td-cat-no">7821</span></a></li><li><a href="https://hallmarknews.com/category/business/">Business<span class="td-cat-no">5032</span></a></li><li><a href="https://hallmarknews.com/category/business-hallmark/">Home<span class="td-cat-no">4150</span></a></li><li><a href="https://hallmarknews.com/category/politics/">Politics<span class="td-cat-no">2818</span></a></li><li><a href="https://hallmarknews.com/category/latest/">Latest<span class="td-cat-no">2782</span></a></li><li><a href="https://hallmarknews.com/category/top-stories/">Top Stories<span class="td-cat-no">1817</span></a></li><li><a href="https://hallmarknews.com/category/business/economy/">Economy<span class="td-cat-no">1486</span></a></li></ul></div> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-under-logo-container"><ul id="menu-under-logo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-web-story td-menu-item td-normal-menu menu-item-49225"><a href="https://hallmarknews.com/web-stories/banditry%3a-akeredolu-orders-herdsmen-to-vacate-ondo-forests/">WebStory 19 Jan 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44624"><a href="https://hallmarknews.com/covid-19-watch/">COVID-19 WATCH</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2016 Business Hallmark. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:20px;top:250px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="Gmail" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fhallmarknews.com%2Fnigeria-loses-n800bn-monthly-to-lack-of-24-hour-port-operation-nicole%2F&amp;linkname=Nigeria%20loses%20N800bn%20monthly%20to%20lack%20of%2024%26%23x2d%3Bhour%20port%20operation%20%26%23x2d%3B%20Nicole%20%26%23x2d%3B%20Business%20Hallmark" title="Gmail" rel="nofollow noopener" target="_blank"></a></div>
<script type="text/phast" defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"token": "a787eaf704544eafbc1cc4ec2af59007"}'></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader49159";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/7d552e7a6d55de4845193ef98f992b6c.min.js?20210312="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script>
<style media="screen">body{background-color:#eee;}.td_uid_623_5cb128907e39c_rand_style{background-color:#2b446d !important;}.td-post-views{display:none;margin-left:9px;}</style>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js" id="jetpack-photon-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7" data-phast-params='{"ref":"Px7a0Thf0kw"}' data-phast-original-type="text/javascript" type="text/phast" id="td-site-min-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2" data-phast-params='{"ref":"Bi23iH4Xva0"}' data-phast-original-type="text/javascript" type="text/phast" id="jetpack-lazy-images-polyfill-intersectionobserver-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="jetpack-lazy-images-js-extra">var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};</script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2" data-phast-params='{"ref":"MIenatwkmbk"}' data-phast-original-type="text/javascript" type="text/phast" id="jetpack-lazy-images-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7" async="async" id="remote_sdk-js"></script>
<script type="text/phast" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cae43d3629cead8daad78a405/47fb46eefaaeb17b9db8a2492.js");</script>
<script type="text/phast">jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[52438]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://hallmarknews.com/wp-content/themes/Hallmarknews/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://hallmarknews.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script type="text/phast" src="https://stats.wp.com/e-202112.js" defer></script>
<script type="text/phast">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'88674676',post:'52438',tz:'1',srv:'hallmarknews.com'}]);_stq.push(['clickTrackerInit','88674676','52438']);</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script type="text/phast">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6058e1acb6c5f"></textarea>
<div id="td_live_css_uid_1_6058e1acb6c5f" class="td-code-editor"></div>
<script type="text/phast">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_6058e1acb6c5f');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_6058e1acb6c5f");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script></body>
</html>

