<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"> <!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
<meta charset="utf-8"><title>Ekiti commences implementation of anti&#x2d;grazing Law &#x2d; Business Hallmark</title>
<script src="/cdn-cgi/apps/head/2Z-5_n2Enjyexf9yNVlzEzNNhk8.js"></script><script type="text/phast" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/db236e6afdc2c9862dbb6df10/bb36ec13f5b72efa07afe5763.js");</script>
<meta charset="UTF-8" />
<meta name="theme-color" content="#b62b24" />
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://hallmarknews.com/xmlrpc.php" />
<meta property="og:image" content="https://hallmarknews.com/wp-content/uploads/2018/07/Gov-Fayemi.jpg" /><link rel="icon" type="image/png" href="https://hallmarknews.com/wp-content/uploads/2015/09/hallmark-fav2.png">
<meta name="robots" content="max-snippet:386,max-image-preview:large,max-video-preview:-1" />
<meta name="description" content="The Ekiti State government says it had begun the implementation of the state anti&#x2d;grazing law with a view to avert farmers’ herders crisis and as well ensure security of lives and property." />
<link rel="canonical" href="https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://hallmarknews.com/","name":"Business Hallmark"}},{"@type":"ListItem","position":2,"item":{"@id":"https://hallmarknews.com/category/politics/","name":"Politics"}},{"@type":"ListItem","position":3,"item":{"@id":"https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/","name":"Ekiti commences implementation of anti-grazing Law"}}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business Hallmark &raquo; Feed" href="https://hallmarknews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Hallmark &raquo; Comments Feed" href="https://hallmarknews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business Hallmark &raquo; Ekiti commences implementation of anti-grazing Law Comments Feed" href="https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/feed/" />
<script data-phast-original-type="text/javascript" type="text/phast">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hallmarknews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style data-phast-original-src="https://hallmarknews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6" data-phast-params='{"ref":"77qZaa2v58I"}'>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</style>
<link media="all" data-phast-ie-fallback-url="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;ver=4.7" rel="stylesheet" href="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1jc3Mmc3JjPWh0dHBzJTNBJTJGJTJGZm9udHMuZ29vZ2xlYXBpcy5jb20lMkZjc3MlM0ZmYW1pbHklM0RPcGVuJTJCU2FucyUyNTNBMzAwJTI1MkM0MDAlMjUyQ/zYwMCUyNTJDNzAwJTI1N0NSb2JvdG8lMkJDb25kZW5zZWQlMjUzQTMwMCUyNTJDMzAwaXRhbGljJTI1MkM0MDAlMjUyQzQwMGl0YWxpYyUyNTJDNzAwJTI1MkM3MDBpdGFsaWMlMjZ2ZXIlM0Q0LjcmY2FjaGVNYXJrZXI9ZmQ4MGEwNGZkMDZkMDgwOGUwNmQzMWQ2OWNiNmQxNjQtMjIzOTM4JnRva2VuPTU3NDgwYzRhMGYyMGI0YmM.q.js">
<style data-phast-original-src="https://hallmarknews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" data-phast-params='{"ref":"NTQrOdNIjDA"}'>.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}</style>
<style id="addtoany-inline-css">@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none;}}@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none;}}</style>
<style data-phast-original-src="https://hallmarknews.com/wp-content/themes/Newsmag/style.css?ver=5.6" data-phast-params='{"ref":"4d5GLGNiZBU"}'>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</style>
<style></style>
<script data-phast-original-src="https://hallmarknews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" data-phast-params='{"ref":"DaHpi31r0Qo"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-core-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" data-phast-params='{"ref":"GJDEOVQjE98"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-migrate-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" data-phast-params='{"ref":"ZYmuhN_s6Tw"}' data-phast-original-type="text/javascript" type="text/phast" id="addtoany-js"></script>
<script data-phast-no-defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41910326-1' id='google_gtagjs-js' async></script>
<script data-phast-no-defer type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-41910326-1",{"anonymize_ip":true});</script>
<link rel="https://api.w.org/" href="https://hallmarknews.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hallmarknews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hallmarknews.com/wp-includes/wlwmanifest.xml" />
<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta name="generator" content="Site Kit by Google 1.24.0" /><script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","1.94")</script> <script type="text/phast">window.tdwGlobal = {"adminUrl":"https:\/\/hallmarknews.com\/wp-admin\/","wpRestNonce":"8d540ea0fa","wpRestUrl":"https:\/\/hallmarknews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin" />
<meta name="generator" content="WPSSO Core 8.20.0/S" />
<meta name="generator" content="WPSSO IPM 3.5.0/S" />
<meta name="generator" content="WPSSO TIE 2.7.0/S" />
<meta name="generator" content="WPSSO UL 3.2.0/S" />
<link rel="shortlink" href="https://hallmarknews.com/?p=49952" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Business Hallmark" />
<meta property="og:title" content="Ekiti commences implementation of anti-grazing Law" />
<meta property="og:description" content="The Ekiti State government says it had begun the implementation of the state anti-grazing law with a view to avert farmers&rsquo; herders crisis and as well ensure security of lives and property. The state Commissioner for Agriculture, Olabode Adetoyi, who made the disclosure yesterday, said that the..." />
<meta property="og:updated_time" content="2021-02-03T12:52:46+00:00" />
<meta property="og:image" content="https://hallmarknews.com/wp-content/uploads/2018/07/Gov-Fayemi.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="349" />
<meta property="article:author" content="https://www.facebook.com/obinnaezugwupatrick" />
<meta property="article:publisher" content="https://www.facebook.com/BusinessHallmarkNewspapers" />
<meta property="article:published_time" content="2021-02-03T12:52:46+00:00" />
<meta property="article:modified_time" content="2021-02-03T12:52:46+00:00" />
<meta property="article:section" content="Business" />
<meta property="article:tag" content="Ekiti commences implementation of anti-grazing Law" />
<meta name="twitter:domain" content="hallmarknews.com" />
<meta name="twitter:site" content="@hallmarkfriends" />
<meta name="twitter:title" content="Ekiti commences implementation of anti-grazing Law" />
<meta name="twitter:description" content="The Ekiti State government says it had begun the implementation of the state anti-grazing law with a view to avert farmers&rsquo; herders crisis and as well ensure security of lives and property. The..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://hallmarknews.com/wp-content/uploads/2018/07/Gov-Fayemi.jpg?p=49952" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Obinna Ezugwu" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<link itemprop="url" href="https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/" />
<meta itemprop="name" content="Ekiti commences implementation of anti-grazing Law" />
<meta itemprop="description" content="The Ekiti State government says it had begun the implementation of the state anti-grazing law with a view to avert farmers&rsquo; herders crisis and as well ensure security of lives and property. The state Commissioner for Agriculture, Olabode Adetoyi..." />
<link itemprop="thumbnailurl" href="https://hallmarknews.com/wp-content/uploads/2018/07/Gov-Fayemi.jpg" />
<meta name="author" content="Obinna Ezugwu" />
<meta name="thumbnail" content="https://hallmarknews.com/wp-content/uploads/2018/07/Gov-Fayemi.jpg" />
<meta name="wpsso:mark:end" content="wpsso meta tags end" />
<link rel="amphtml" href="https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/amp/">
<script type="text/phast">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/hallmarknews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";var td_get_template_directory_uri="https:\/\/hallmarknews.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="3";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2b446d";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<style>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</style>
<script type="text/phast" async src="https://www.googletagmanager.com/gtag/js?id=UA-41910326-1"></script>
<script type="text/phast">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-41910326-1');</script>
<meta name="yandex-verification" content="33013376796111c1" />
<head>
<script type="text/phast">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5NZ9G65');</script>
</head>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://hallmarknews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hallmarknews.com/category/politics/","name":"Politics"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/","name":"Ekiti commences implementation of anti-grazing Law"}}]}</script>
<style id="wp-custom-css">@media (max-width:1023px) and (min-width:768px) .td-header-sp-logo{width:700px !important;max-width:700px !important;}.td-header-sp-rec{float:right;margin-bottom:25px;margin-top:25px;width:600px;position:relative;}.td-header-sp-logo img{margin-bottom:5px;margin-top:25px;height:180px;width:700px;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-49952 single-format-standard ekiti-commences-implementation-of-anti-grazing-law global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Business-Hallmark-273939096687066/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://mobile.twitter.com/BusinessHallma1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-under-logo-container"><ul id="menu-under-logo" class="td-mobile-main-menu"><li id="menu-item-23306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49225" class="menu-item menu-item-type-post_type menu-item-object-web-story menu-item-49225"><a href="https://hallmarknews.com/web-stories/banditry%3a-akeredolu-orders-herdsmen-to-vacate-ondo-forests/">WebStory 19 Jan 2021</a></li>
</ul>
</li>
<li id="menu-item-6243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li>
</ul>
</li>
<li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li>
</ul>
</li>
<li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-44624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44624"><a href="https://hallmarknews.com/covid-19-watch/">COVID-19 WATCH</a></li>
</ul></div> </div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://hallmarknews.com/">
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<div class="td-header-wrap td-header-style-3">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-2">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-pages" class="top-header-menu"><li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1896"><a href="https://hallmarknews.com/advertise/">Advertise</a></li>
<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1897"><a href="https://hallmarknews.com/term-of-use/">Term of Use</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1898"><a href="https://hallmarknews.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-43996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43996"><a href="https://hallmarknews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1899"><a href="https://hallmarknews.com/contact-us/">Contact Us</a></li>
</ul></div></div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://hallmarknews.com/">
<img data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MDc2MzM2MzYtOTMxMCZ0b2tlbj0yMzZmMWFjMDIzMjAyNDFk.q.png" src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MDc2MzM2MzYtOTMxMCZ0b2tlbj0yMzZmMWFjMDIzMjAyNDFk.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" />
<span class="td-visual-hidden">Business Hallmark</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_601aa6c6627f6_rand td_block_template_1"><a href="https://www.ubagroup.com/" target="_blank"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGdWJhX29hb19oYWxsbWFya25ld3NfNzAwLVgtMTMyLW5ldy5naWYmY2FjaGVNYXJrZXI9MTYwNzYzMzYzOS0zODE0NyZ0b2tlbj03MjRiNzNmZmI4MmYzMDMw.q.gif" loading="lazy" alt="UBA" width="600" height="70"></a></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://hallmarknews.com/">
<img data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjExJTJGbG9nby1sYXJnZS00MjB4ODEucG5nJmNhY2hlTWFya2VyPTE2MDc2MzE4NjUtMTMyMzEmdG9rZW49OTQ4Y2MyZTY3NmI2MzBkNw.q.png" src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjExJTJGbG9nby1sYXJnZS00MjB4ODEucG5nJmNhY2hlTWFya2VyPTE2MDc2MzE4NjUtMTMyMzEmdG9rZW49OTQ4Y2MyZTY3NmI2MzBkNw.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" />
</a>
<a class="td-header-logo td-sticky-header" href="https://hallmarknews.com/">
<img data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MDc2MzM2MzYtOTMxMCZ0b2tlbj0yMzZmMWFjMDIzMjAyNDFk.q.png" src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dveC00MjB4NzMucG5nJmNhY2hlTWFya2VyPTE2MDc2MzM2MzYtOTMxMCZ0b2tlbj0yMzZmMWFjMDIzMjAyNDFk.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" />
</a>
</div>
<div class="menu-under-logo-container"><ul id="menu-under-logo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-web-story td-menu-item td-normal-menu menu-item-49225"><a href="https://hallmarknews.com/web-stories/banditry%3a-akeredolu-orders-herdsmen-to-vacate-ondo-forests/">WebStory 19 Jan 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44624"><a href="https://hallmarknews.com/covid-19-watch/">COVID-19 WATCH</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://hallmarknews.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-container td-post-template-2">
<div class="td-container-border">
<article id="post-49952" class="post-49952 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-ekiti-commences-implementation-of-anti-grazing-law" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://hallmarknews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politics" class="entry-crumb" href="https://hallmarknews.com/category/politics/">Politics</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ekiti commences implementation of anti-grazing Law</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://hallmarknews.com/category/politics/">Politics</a></li></ul>
<header>
<h1 class="entry-title">Ekiti commences implementation of anti-grazing Law</h1>
<div class="meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-03T13:52:46+00:00">February 3, 2021</time></span> </div>
</header>
</div>
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ekiti+commences+implementation+of+anti-grazing+Law&url=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&via=Business+Hallmark">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ekiti commences implementation of anti-grazing Law %0A%0A https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/&title=Ekiti commences implementation of anti-grazing Law">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1b997958895dc9f93919199929f998fdc95918c9099919992889d88959392dc939adc9d928895d19b8e9d8695929bdcb09d8bda9e939885c19488888c8fc6d3d3949d9090919d8e9792998b8fd29f9391d39997958895d19f93919199929f998fd195918c9099919992889d88959392d1939ad19d928895d19b8e9d8695929bd1909d8bd3">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjA3JTJGR292LUZheWVtaS5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjczMS0yNjg5NCZ0b2tlbj01NGEzODczN2NhOGEyMzUw.q.jpg" data-caption><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjA3JTJGR292LUZheWVtaS5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjczMS0yNjg5NCZ0b2tlbj01NGEzODczN2NhOGEyMzUw.q.jpg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjA3JTJGR292LUZheWVtaS5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjczMS0yNjg5NCZ0b2tlbj01NGEzODczN2NhOGEyMzUw.q.jpg 360w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjA3JTJGR292LUZheWVtaS0xNTB4MTQ1LmpwZyZjYWNoZU1hcmtlcj0xNjA3NzA2NzMxLTU3NzAmdG9rZW49NGVjYjUwOGFiMjU4MTVlNA.q.jpg 150w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjA3JTJGR292LUZheWVtaS0zMDl4MzAwLmpwZyZjYWNoZU1hcmtlcj0xNjA3NzA2NzMxLTE1NDk5JnRva2VuPTI2YTIwYzc0MjRkMDM2MWI.q.jpg 309w" loading="lazy" width="360" height="349" class="entry-thumb td-modal-image" sizes="(max-width: 360px) 100vw, 360px" alt title="Gov-Fayemi" /></a></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_601aa6c665e5c_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="8694681591"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<div class="wpsso-pinterest-pin-it-image" style="display:none !important;">
<img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjA3JTJGR292LUZheWVtaS5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjczMS0yNjg5NCZ0b2tlbj01NGEzODczN2NhOGEyMzUw.q.jpg" loading="lazy" width="0" height="0" class="skip-lazy" style="width:0;height:0;" alt data-pin-description="The Ekiti State government says it had begun the implementation of the state anti-grazing law with a view to avert farmers’ herders crisis and as well ensure security of lives and property. The state Commissioner for Agriculture, Olabode Adetoyi, who made the disclosure yesterday, said that the..." />
</div>
<p>The Ekiti State government says it had begun the implementation of the state anti-grazing law with a view to avert farmers’ herders crisis and as well ensure security of lives and property.</p>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_601aa6c665cd8_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<p>The state Commissioner for Agriculture, Olabode Adetoyi, who made the disclosure yesterday, said that the state government would next week begin the registration of herdsmen and farmers to be able to identify them in order to check influx and illegal activities.</p><div class='code-block code-block-6' style='margin: 8px 0 8px 8px; float: right;'>
<script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-et-7q+dk+bk-ye" data-ad-client="ca-pub-9115702317296669" data-ad-slot="9874167275"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p>The commissioner said in Ado Ekiti, the state capital, that the much touted destruction of multi-million maize farm at Ago Aduloju forest, Ado Ekiti, last week was an exaggeration by the farmers to draw sympathy.</p><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330" data-ad-format="auto"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p>Speaking on his discovery at the farm, he said, “How will cattle overrun a farm worth N10million? On my enquiries, I found that the farmers borrowed money through a medium and they acted funny when the loan was due for repayment.</p>
<p>“Ekiti State has anti-grazing law in place, which we have just dusted and begin to use. We are still going to follow it; no night grazing, no underage cattle rearing, no grazing on government restricted land like forest and our farm settlements and farm centres. Apart from these, there will be registration of the herders and farmers now in all our centres.”</p>
<p>He added that Amotekun Corps had been moved to some of the areas that government believed would pose problem.</p>
<p>&nbsp;</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330" data-ad-format="auto"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_601aa6c665f65_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://hallmarknews.com/tag/ekiti-commences-implementation-of-anti-grazing-law/">Ekiti commences implementation of anti-grazing Law</a></li></ul> </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ekiti+commences+implementation+of+anti-grazing+Law&url=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&via=Business+Hallmark">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ekiti commences implementation of anti-grazing Law %0A%0A https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/&title=Ekiti commences implementation of anti-grazing Law">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92eac4c6dbc68fccc0c2c2cac1cccadc8fc6c2dfc3cac2cac1dbcedbc6c0c18fc0c98fcec1dbc682c8ddced5c6c1c88fe3ced889cdc0cbd692c7dbdbdfdc958080c7cec3c3c2ceddc4c1cad8dc81ccc0c280cac4c6dbc682ccc0c2c2cac1cccadc82c6c2dfc3cac2cac1dbcedbc6c0c182c0c982cec1dbc682c8ddced5c6c1c882c3ced880">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://hallmarknews.com/again-dss-warns-against-plans-to-cause-ethnic-religious-violence/">Again, DSS warns against plans to cause, ethnic, religious violence</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://hallmarknews.com/nigeria-has-tested-1-3m-persons-for-covid-19-fayemi/">Nigeria has tested 1.3m persons for COVID-19 – Fayemi</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://hallmarknews.com/author/obinna/">Obinna Ezugwu</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Obinna Ezugwu"></span><meta itemprop="datePublished" content="2021-02-03T13:52:46+00:00"><meta itemprop="dateModified" content="2021-02-03T13:52:46+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://hallmarknews.com/ekiti-commences-implementation-of-anti-grazing-law/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hallmarknews.com/wp-content/uploads/2020/09/bhlogox-420x73.png"></span><meta itemprop="name" content="Business Hallmark"></span><meta itemprop="headline " content="Ekiti commences implementation of anti-grazing Law"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hallmarknews.com/wp-content/uploads/2018/07/Gov-Fayemi.jpg"><meta itemprop="width" content="360"><meta itemprop="height" content="349"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ekiti-commences-implementation-of-anti-grazing-law/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://hallmarknews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49952' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_5_601aa6c668702_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<div class="td_block_wrap td_block_2 td_block_widget td_uid_6_601aa6c668907_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_601aa6c668907"><script type="text/phast">var block_td_uid_6_601aa6c668907=new tdBlock();block_td_uid_6_601aa6c668907.id="td_uid_6_601aa6c668907";block_td_uid_6_601aa6c668907.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"15","m4_el":"24","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_601aa6c668907_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_601aa6c668907_rand","tdc_css_class_style":"td_uid_6_601aa6c668907_rand_style"}';block_td_uid_6_601aa6c668907.td_column_number="1";block_td_uid_6_601aa6c668907.block_type="td_block_2";block_td_uid_6_601aa6c668907.post_count="5";block_td_uid_6_601aa6c668907.found_posts="7545";block_td_uid_6_601aa6c668907.header_color="#";block_td_uid_6_601aa6c668907.ajax_pagination_infinite_stop="";block_td_uid_6_601aa6c668907.max_num_pages="1509";tdBlocksArray.push(block_td_uid_6_601aa6c668907);</script><div id=td_uid_6_601aa6c668907 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://hallmarknews.com/nigeria-has-tested-1-3m-persons-for-covid-19-fayemi/" rel="bookmark" class="td-image-wrap" title="Nigeria has tested 1.3m persons for COVID-19 – Fayemi"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3MjUtMTc1ODImdG9rZW49ODg3MTQyNWVmNzgyNmY1OQ.q.jpg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3MjUtMTc1ODImdG9rZW49ODg3MTQyNWVmNzgyNmY1OQ.q.jpg 360w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEtMTUweDk0LmpwZyZjYWNoZU1hcmtlcj0xNjA3NzA2NzI1LTQ5MzcmdG9rZW49NDU0YzI0NGQyMTQwMTVmNQ.q.jpg 150w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEtMzAweDE4OC5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjcyNS0xMzE5NSZ0b2tlbj1iOTMyN2EyYzUwYTQ4OWU4.q.jpg 300w" loading="lazy" width="300" height="188" class="entry-thumb" sizes="(max-width: 300px) 100vw, 300px" alt title="Nigeria has tested 1.3m persons for COVID-19 – Fayemi" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/nigeria-has-tested-1-3m-persons-for-covid-19-fayemi/" rel="bookmark" title="Nigeria has tested 1.3m persons for COVID-19 – Fayemi">Nigeria has tested 1.3m persons for COVID-19 – Fayemi</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T14:10:51+00:00">February 3, 2021</time></span> </div>
<div class="td-excerpt">
BY EMEKA EJERE
Chairman of the Nigeria Governors Forum (NGF) and Ekiti State governor, Kayode Fayemi, has disclosed that Nigeria has tested 1.3 million... </div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/again-dss-warns-against-plans-to-cause-ethnic-religious-violence/" rel="bookmark" class="td-image-wrap" title="Again, DSS warns against plans to cause, ethnic, religious violence"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA5JTJGRFNTLTEwMHg3NS5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjc1NS0zMjMxJnRva2VuPWU1MDFlNzZiYmZlYjU5N2M.q.jpg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA5JTJGRFNTLTEwMHg3NS5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjc1NS0zMjMxJnRva2VuPWU1MDFlNzZiYmZlYjU5N2M.q.jpg 100w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA5JTJGRFNTLTgweDYwLmpwZyZjYWNoZU1hcmtlcj0xNjA3NzA2NzU1LTI0MDMmdG9rZW49OGMzMmRlYTZmNDRhNjgxYQ.q.jpg 80w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA5JTJGRFNTLTE4MHgxMzUuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3NTUtNjcwMSZ0b2tlbj1lNGMxMDhjMWE1YmQwMjg4.q.jpg 180w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA5JTJGRFNTLTIzOHgxNzguanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3NTUtOTYyNSZ0b2tlbj00ZjhiMGUxOWY4YTYyNzAw.q.jpg 238w" loading="lazy" width="100" height="75" class="entry-thumb" sizes="(max-width: 100px) 100vw, 100px" alt title="Again, DSS warns against plans to cause, ethnic, religious violence" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/again-dss-warns-against-plans-to-cause-ethnic-religious-violence/" rel="bookmark" title="Again, DSS warns against plans to cause, ethnic, religious violence">Again, DSS warns against plans to cause, ethnic, religious violence</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T13:38:30+00:00">February 3, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/ongoing-apc-membership-registration-an-aberration-akande/" rel="bookmark" class="td-image-wrap" title="Ongoing APC membership registration an aberration &#8211; Akande"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjAyJTJGYWthbmRlLTIuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3MjUtMjAyMjEmdG9rZW49OWM0Yjk2ODI1NTY4MDUxOA.q.jpg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjAyJTJGYWthbmRlLTIuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3MjUtMjAyMjEmdG9rZW49OWM0Yjk2ODI1NTY4MDUxOA.q.jpg 377w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjAyJTJGYWthbmRlLTItMTUweDEzOC5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjcyNS01OTUxJnRva2VuPWE3N2VlNjFiM2M0OGZjMTI.q.jpg 150w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjAyJTJGYWthbmRlLTItMzI2eDMwMC5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjcyNS0xODU3OSZ0b2tlbj0zNjJkYzRkMTg5ZjE2MjMy.q.jpg 326w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOCUyRjAyJTJGYWthbmRlLTItMzAweDI3Ni5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjcyNS0xNzA5MyZ0b2tlbj1iZWJkMzk4MmU4N2JkZjNk.q.jpg 300w" loading="lazy" width="81" height="75" class="entry-thumb" sizes="(max-width: 81px) 100vw, 81px" alt title="Ongoing APC membership registration an aberration – Akande" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/ongoing-apc-membership-registration-an-aberration-akande/" rel="bookmark" title="Ongoing APC membership registration an aberration &#8211; Akande">Ongoing APC membership registration an aberration &#8211; Akande</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T13:32:44+00:00">February 3, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/you-disappointed-yorubaland-sunday-igboho-to-ooni/" rel="bookmark" class="td-image-wrap" title="You disappointed Yorubaland &#8211; Sunday Igboho to Ooni"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGaW1hZ2VzLTMxMy0xMDB4NzUuanBlZyZjYWNoZU1hcmtlcj0xNjEyMzUxNzQ3LTI5NTAmdG9rZW49ZTQwODdkYTVhNWFjYzc3ZA.q.jpeg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGaW1hZ2VzLTMxMy0xMDB4NzUuanBlZyZjYWNoZU1hcmtlcj0xNjEyMzUxNzQ3LTI5NTAmdG9rZW49ZTQwODdkYTVhNWFjYzc3ZA.q.jpeg 100w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGaW1hZ2VzLTMxMy04MHg2MC5qcGVnJmNhY2hlTWFya2VyPTE2MTIzNTE3NDctMjE1NCZ0b2tlbj05OTE5NjM0YTJmOTNlMDE4.q.jpeg 80w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGaW1hZ2VzLTMxMy0xODB4MTM1LmpwZWcmY2FjaGVNYXJrZXI9MTYxMjM1MTc0Ny02MzcwJnRva2VuPWJhODY1OTI5NzZlZjkwMDg.q.jpeg 180w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGaW1hZ2VzLTMxMy0yMzh4MTc4LmpwZWcmY2FjaGVNYXJrZXI9MTYxMjM1MTc0Ny05NTkyJnRva2VuPTJiYWFmNmVjNmNkNWJhN2Q.q.jpeg 238w" loading="lazy" width="100" height="75" class="entry-thumb" sizes="(max-width: 100px) 100vw, 100px" alt="Ooni of Ife" title="You disappointed Yorubaland – Sunday Igboho to Ooni" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/you-disappointed-yorubaland-sunday-igboho-to-ooni/" rel="bookmark" title="You disappointed Yorubaland &#8211; Sunday Igboho to Ooni">You disappointed Yorubaland &#8211; Sunday Igboho to Ooni</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T12:31:32+00:00">February 3, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/dangote-fertilizer-plant-to-commence-operations-in-q1-2021/" rel="bookmark" class="td-image-wrap" title="Dangote fertilizer plant to commence operations in Q1 2021"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjEyJTJGaW1hZ2VzLTUtMTAweDc1LmpwZWcmY2FjaGVNYXJrZXI9MTYwODQ5ODQ1Ni0zMTgyJnRva2VuPWI3Yzk2YzA3ZmExYThjYWU.q.jpeg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjEyJTJGaW1hZ2VzLTUtMTAweDc1LmpwZWcmY2FjaGVNYXJrZXI9MTYwODQ5ODQ1Ni0zMTgyJnRva2VuPWI3Yzk2YzA3ZmExYThjYWU.q.jpeg 100w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjEyJTJGaW1hZ2VzLTUtODB4NjAuanBlZyZjYWNoZU1hcmtlcj0xNjA4NDk4NDU2LTIzMjYmdG9rZW49ZTZlZGEwZGU0ZjdkNmNiZA.q.jpeg 80w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjEyJTJGaW1hZ2VzLTUtMTgweDEzNS5qcGVnJmNhY2hlTWFya2VyPTE2MDg0OTg0NTYtNzAyMyZ0b2tlbj01YmQ3ZGExYjBhZWQzMjA1.q.jpeg 180w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjEyJTJGaW1hZ2VzLTUtMjM4eDE3OC5qcGVnJmNhY2hlTWFya2VyPTE2MDg0OTg0NTYtMTAyODYmdG9rZW49ZTUyMmI3MzUwMjJiZWFhOQ.q.jpeg 238w" loading="lazy" width="100" height="75" class="entry-thumb" sizes="(max-width: 100px) 100vw, 100px" alt="Dangote Refinery and petrochemical industry" title="Dangote fertilizer plant to commence operations in Q1 2021" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/dangote-fertilizer-plant-to-commence-operations-in-q1-2021/" rel="bookmark" title="Dangote fertilizer plant to commence operations in Q1 2021">Dangote fertilizer plant to commence operations in Q1 2021</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T12:12:20+00:00">February 3, 2021</time></span> </div>
</div>
</div>
</div> </div></div>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_7_601aa6c66de76_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="5902665596"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_8_601aa6c66dfec_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/phast" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9115702317296669" data-ad-slot="6530732330" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/phast">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside> </div>
</div>
</div>
</article>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<script type="text/phast" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_601aa6c66e290_rand td_block_template_1">
<script data-phast-original-type="text/javascript" type="text/phast">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9115702317296669" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://hallmarknews.com/"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dvMTIzYmlnLTQyMHg3My5wbmcmY2FjaGVNYXJrZXI9MTYwNzYzMzYzNy03NDA0JnRva2VuPWI2MDJjN2IxNGJlODdjYTY.q.png" data-retina="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGYmhsb2dvMTIzLTQyMHg3My5wbmcmY2FjaGVNYXJrZXI9MTYwNzYzMzYzOC03MDM4JnRva2VuPWE0OTk2MGM5ZjE5MTRmNzU.q.png" loading="lazy" class="td-retina-data" alt title="Business Hallmark Newspapers logo" width /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Business-Hallmark-273939096687066/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://mobile.twitter.com/BusinessHallma1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_601aa6c66ecba_rand td_block_template_1" data-td-block-uid="td_uid_10_601aa6c66ecba"><script type="text/phast">var block_td_uid_10_601aa6c66ecba=new tdBlock();block_td_uid_10_601aa6c66ecba.id="td_uid_10_601aa6c66ecba";block_td_uid_10_601aa6c66ecba.atts='{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_10_601aa6c66ecba_rand","tdc_css_class":"td_uid_10_601aa6c66ecba_rand","tdc_css_class_style":"td_uid_10_601aa6c66ecba_rand_style"}';block_td_uid_10_601aa6c66ecba.td_column_number="1";block_td_uid_10_601aa6c66ecba.block_type="td_block_7";block_td_uid_10_601aa6c66ecba.post_count="3";block_td_uid_10_601aa6c66ecba.found_posts="13857";block_td_uid_10_601aa6c66ecba.header_color="";block_td_uid_10_601aa6c66ecba.ajax_pagination_infinite_stop="";block_td_uid_10_601aa6c66ecba.max_num_pages="4619";tdBlocksArray.push(block_td_uid_10_601aa6c66ecba);</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_10_601aa6c66ecba class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/us-looking-for-yoruba-hausa-teachers/" rel="bookmark" class="td-image-wrap" title="US looking for Yoruba, Hausa teachers"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjA3JTJGam9lLWJpZGVudnAuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3OTMtNzgzOTcmdG9rZW49ZWFhMzA3ZDgzZmJhZjI4ZA.q.jpg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjA3JTJGam9lLWJpZGVudnAuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3OTMtNzgzOTcmdG9rZW49ZWFhMzA3ZDgzZmJhZjI4ZA.q.jpg 1600w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjA3JTJGam9lLWJpZGVudnAtMTUweDEwNi5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjc5My0zNzE1JnRva2VuPTM0ODE5MTI3NTA0NmQ5ZWQ.q.jpg 150w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjA3JTJGam9lLWJpZGVudnAtMzAweDIxMi5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjc5My05NzQwJnRva2VuPWIzODk0ODg2YjAzNzc5NDU.q.jpg 300w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjA3JTJGam9lLWJpZGVudnAtMTAyNHg3MjQuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3OTMtMTAzOTcwJnRva2VuPWUyZjU5Njc2YTU3OGJlOTg.q.jpg 1024w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjA3JTJGam9lLWJpZGVudnAtMjEweDE0Ni5qcGcmY2FjaGVNYXJrZXI9MTU3NjQ1Mzc2OS03MjM2JnRva2VuPTVjNWNjMWY0NTg2ZGZlMjg.q.jpg 210w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjA3JTJGam9lLWJpZGVudnAtMTIwMHg4NDguanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3OTMtNjU5OTAmdG9rZW49MzFkYjYyNzI2ZDhiZDExZA.q.jpg 1200w" loading="lazy" width="100" height="71" class="entry-thumb" sizes="(max-width: 100px) 100vw, 100px" alt title="US looking for Yoruba, Hausa teachers" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/us-looking-for-yoruba-hausa-teachers/" rel="bookmark" title="US looking for Yoruba, Hausa teachers">US looking for Yoruba, Hausa teachers</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T14:25:37+00:00">February 3, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/major-markets-in-abuja-shut-down-for-non-compliance-to-covid-19-protocols/" rel="bookmark" class="td-image-wrap" title="Major Markets in Abuja Shut Down for Non-compliance to Covid-19 protocols"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGV3VzZS1tYXJrZXQyLTEwMHg3NS5qcGVnJmNhY2hlTWFya2VyPTE2MTIzNTc5MTYtMzI3MSZ0b2tlbj04OTlmZjZjOTRkMmRlMjJm.q.jpeg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGV3VzZS1tYXJrZXQyLTEwMHg3NS5qcGVnJmNhY2hlTWFya2VyPTE2MTIzNTc5MTYtMzI3MSZ0b2tlbj04OTlmZjZjOTRkMmRlMjJm.q.jpeg 100w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGV3VzZS1tYXJrZXQyLTgweDYwLmpwZWcmY2FjaGVNYXJrZXI9MTYxMjM1NzkxNi0yNDA1JnRva2VuPTk0YWEwMDI3OTQ4Y2Y0ZWQ.q.jpeg 80w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGV3VzZS1tYXJrZXQyLTE4MHgxMzUuanBlZyZjYWNoZU1hcmtlcj0xNjEyMzU3OTE2LTc0MDQmdG9rZW49ODkyYjEzMDMzM2VmNmI2Yw.q.jpeg 180w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGV3VzZS1tYXJrZXQyLTIzOHgxNzguanBlZyZjYWNoZU1hcmtlcj0xNjEyMzU3OTE2LTExNjI1JnRva2VuPWJmZjE1ZjdkMzM3OTFjYTc.q.jpeg 238w" loading="lazy" width="100" height="75" class="entry-thumb" sizes="(max-width: 100px) 100vw, 100px" alt="Wuse market, Abuja, shut down" title="Major Markets in Abuja Shut Down for Non-compliance to Covid-19 protocols" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/major-markets-in-abuja-shut-down-for-non-compliance-to-covid-19-protocols/" rel="bookmark" title="Major Markets in Abuja Shut Down for Non-compliance to Covid-19 protocols">Major Markets in Abuja Shut Down for Non-compliance to Covid-19 protocols</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T14:14:15+00:00">February 3, 2021</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://hallmarknews.com/nigeria-has-tested-1-3m-persons-for-covid-19-fayemi/" rel="bookmark" class="td-image-wrap" title="Nigeria has tested 1.3m persons for COVID-19 – Fayemi"><img src="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3MjUtMTc1ODImdG9rZW49ODg3MTQyNWVmNzgyNmY1OQ.q.jpg" srcset="https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEuanBnJmNhY2hlTWFya2VyPTE2MDc3MDY3MjUtMTc1ODImdG9rZW49ODg3MTQyNWVmNzgyNmY1OQ.q.jpg 360w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEtMTUweDk0LmpwZyZjYWNoZU1hcmtlcj0xNjA3NzA2NzI1LTQ5MzcmdG9rZW49NDU0YzI0NGQyMTQwMTVmNQ.q.jpg 150w, https://hallmarknews.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGaGFsbG1hcmtuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA1JTJGRHIuLUtheW9kZS1GYXllbWktMzYweDIyNTEtMzAweDE4OC5qcGcmY2FjaGVNYXJrZXI9MTYwNzcwNjcyNS0xMzE5NSZ0b2tlbj1iOTMyN2EyYzUwYTQ4OWU4.q.jpg 300w" loading="lazy" width="100" height="63" class="entry-thumb" sizes="(max-width: 100px) 100vw, 100px" alt title="Nigeria has tested 1.3m persons for COVID-19 – Fayemi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://hallmarknews.com/nigeria-has-tested-1-3m-persons-for-covid-19-fayemi/" rel="bookmark" title="Nigeria has tested 1.3m persons for COVID-19 – Fayemi">Nigeria has tested 1.3m persons for COVID-19 – Fayemi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T14:10:51+00:00">February 3, 2021</time></span> </div>
</div>
</div>
</div> </div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_601aa6c674926_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_601aa6c674926"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://hallmarknews.com/category/headlines/">Headlines<span class="td-cat-no">7545</span></a></li><li><a href="https://hallmarknews.com/category/business/">Business<span class="td-cat-no">4761</span></a></li><li><a href="https://hallmarknews.com/category/business-hallmark/">Home<span class="td-cat-no">4139</span></a></li><li><a href="https://hallmarknews.com/category/latest/">Latest<span class="td-cat-no">2782</span></a></li><li><a href="https://hallmarknews.com/category/politics/">Politics<span class="td-cat-no">2595</span></a></li><li><a href="https://hallmarknews.com/category/top-stories/">Top Stories<span class="td-cat-no">1785</span></a></li><li><a href="https://hallmarknews.com/category/business/economy/">Economy<span class="td-cat-no">1311</span></a></li></ul></div> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-under-logo-container"><ul id="menu-under-logo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23306"><a href="https://hallmarknews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28"><a href="https://hallmarknews.com/category/headlines/">Headlines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-web-story td-menu-item td-normal-menu menu-item-49225"><a href="https://hallmarknews.com/web-stories/banditry%3a-akeredolu-orders-herdsmen-to-vacate-ondo-forests/">WebStory 19 Jan 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6243"><a href="https://hallmarknews.com/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6246"><a href="https://hallmarknews.com/category/money-market-2/">Money Market</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://hallmarknews.com/category/business/">Capital Market</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23"><a href="https://hallmarknews.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1885"><a href="https://hallmarknews.com/category/health/">Health</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6251"><a href="https://hallmarknews.com/category/fertility-doctor/">Fertility Doctor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14126"><a href="https://hallmarknews.com/category/finance/">Finance</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14127"><a href="https://hallmarknews.com/category/financial-analysis/">Financial Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14124"><a href="https://hallmarknews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44624"><a href="https://hallmarknews.com/covid-19-watch/">COVID-19 WATCH</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Copyright 2016 Business Hallmark. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:20px;top:250px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="Gmail" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fhallmarknews.com%2Fekiti-commences-implementation-of-anti-grazing-law%2F&amp;linkname=Ekiti%20commences%20implementation%20of%20anti%26%23x2d%3Bgrazing%20Law%20%26%23x2d%3B%20Business%20Hallmark" title="Gmail" rel="nofollow noopener" target="_blank"></a></div>
<style media="screen">body{background-color:#eee;}.td_uid_623_5cb128907e39c_rand_style{background-color:#2b446d !important;}.td-post-views{display:none;margin-left:9px;}</style>
<script data-phast-original-src="https://hallmarknews.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7" data-phast-params='{"ref":"2IV5MmrxZQY"}' data-phast-original-type="text/javascript" type="text/phast" id="td-site-min-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-includes/js/comment-reply.min.js?ver=5.6" data-phast-params='{"ref":"kQJ6REYBNlw"}' data-phast-original-type="text/javascript" type="text/phast" id="comment-reply-js"></script>
<script data-phast-original-src="https://hallmarknews.com/wp-includes/js/wp-embed.min.js?ver=5.6" data-phast-params='{"ref":"Z2fNcTsIjMA"}' data-phast-original-type="text/javascript" type="text/phast" id="wp-embed-js"></script>
<script type="text/phast" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/cae43d3629cead8daad78a405/47fb46eefaaeb17b9db8a2492.js");</script>
<script type="text/phast">jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[49952]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://hallmarknews.com/wp-content/themes/Hallmarknews/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://hallmarknews.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script type="text/phast">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_601aa6c679258"></textarea>
<div id="td_live_css_uid_1_601aa6c679258" class="td-code-editor"></div>
<script type="text/phast">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_601aa6c679258');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_601aa6c679258");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script></body>
</html>

